Lave vaisselle hotpoint ariston LFFA+8M14

mamiecantal Messages postés 3 Date d'inscription mercredi 3 septembre 2014 Statut Membre Dernière intervention 3 septembre 2014 - 3 sept. 2014 à 11:08
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 - 4 sept. 2014 à 07:55
mon lave vaisselle à 8 mois de fontionnement mais acheté il y a 14 mois ( nous l'avons installé plus tard à cause de travaux dans ma maison donc plus garantie) il s'arrête je ne sais pas à quel niveau j'ai essayé tous les programmes sans succés il m'indique A1
et je dois le débranché sinon il reste allumé et fait un bruit. je compte sur votre gentillesse pour me donner des solutions

2 réponses

Profil bloqué
3 sept. 2014 à 12:21
Bjr, peut etre la sécurité anti-débordement activée .. le moteur c est la pompe de vidange
basculer le LV a 45° sur l arrière puis réessayer??
après ne reste plus qu a la dépanner..
0
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 579
3 sept. 2014 à 17:57
Bonjour

A1 = fuite sous l'appareil entre la cuve et le socle Ce que vous dit Icare permet de redémarrer l'appareil, mais pour quelques lavages jusqu'à l'action de la sécurité anti-débordement. B 20 de cette vue éclatée
Fuite à trouver.
Cordialement

0
mamiecantal Messages postés 3 Date d'inscription mercredi 3 septembre 2014 Statut Membre Dernière intervention 3 septembre 2014 4
3 sept. 2014 à 19:04
je ne pense pas avoir de fuite il y aurait de l'eau parterre ce n'est pas le cas des personnes m'ont dit qu'il faudrait changer la carte electronique mais je ne sais pas ou elle se trouve merci de m'aider biz
0
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 579
4 sept. 2014 à 07:55
Bonjour mamiecantal

Une fuite sous le LV ne se voit pas au sol, mais dans le socle de la machine qui retient cette eau et évite l'inondation
0