Erreur h2o lave vaisselle hotpoint

Moi - 29 juin 2022 à 22:23
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 1 juil. 2022 à 17:08
Bonjour,

J'ai une erreur h2o avec un robinet rouge qui s'affiche.
Après une recherche sur internet se serait un problème d'arriver d'eau, mais pourtant l'eau arrive, je la vois circuler dans la cuve à côté du réservoir de sel et quand j'ouvre le lave vaisselle il y à de l'eau.
Du coup je ne comprends pas ce que ça peut être ?
Merci de votre aide.

5 réponses

stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
1 juil. 2022 à 07:16
Bonjour

Vous dites que l'eau arrive. Quand le code apparaît à quelle hauteur elle se trouve .
Panne possible délai de remplissage trop long .
Vérifier le filtre dans l'aquastop N° B- 35
Si ce tuyau n'est pas pincé
Nettoyer le capteur N° B-15: brosse à dents et savon
Voir sur cette VUE ÉCLATÉE
Cordialement.


1
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
30 juin 2022 à 07:15
Bonjour

Pour vous en dire plus il nous faut la référence de votre appareil . Voir sur le montant intérieur de la porte
Cordialement.
0
Bonsoir,
C'est un hotpoint Ariston modèle LFF 8M116 EU.
Merci.
0
Bonjour,
Merci de votre retour.
Après le code erreur, il y a environ 3cm d'eau au fond du lave-vaisselle.
Est il possible que l'électrovanne de l'aquastop soit défectueuse et n'ouvre pas complètement l'arrivée d'eau, j'ai pas démonté le filtre mais en démontant le tuyau il m'a pas semblé très sale.
Je regarde tout ça.
Merci, bonne journée.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
1 juil. 2022 à 17:08
Bonjour Toi, heu! pardon Moi.


Lire le message N° 3 capteur B-15
Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour, je me permet de poster sur votre sujet car j'ai exactement le meme probléme sur un Lff8M121CX EU
j'ai changé le tuyau d'alim complet et j'ai toujours un defaut H2o l'appareil se rempli au point de déborder!
y a t'il une sonde de niveau ?
d'avance merci
cordialement
0