Problème de fond des couleurs

Résolu
valerossi. Messages postés 1402 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 19 novembre 2015 - 8 sept. 2014 à 19:33
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 - 9 sept. 2014 à 21:07
bonjour a tous,

je vais paraitre pour un bébête,mais j'ai bidouillé mon pc et malheureusement j'ai perdu les couleurs que l'on vois ici par exemple ;lorsque vous voulez cliqué sur connexion et bien l'encart en rouge n'apparait plus ou alors lorsque que vous répondez a une question votre texto est dans un cadre rosé,chez moi (pc)maintenant plus rien,est ce que quelqu'un aurait la solution,je lui en serait vraiment très reconnaissant,et une dernière chose j'ai déjà été sur un forum adéquat,donc si je suis ici c'est pour augmenté le nombre de personne qui pourrait m'aider,merci encore!!

8 réponses

JSmithJ Messages postés 4360 Date d'inscription mercredi 7 mai 2014 Statut Contributeur Dernière intervention 13 juillet 2021 5
Modifié par JSmithJ le 8/09/2014 à 19:42
Comment va notre valerossi.?

Je ne sais pas si sur ce forum tu auras plus de réponses que sur CCM CI. Surtout que tu n'as pas attendu longtemps. Le problème sur ce dernier c'est qu'il y a environ 1 question toutes les 2 minutes donc pas facile de tout voir ^^
Peux tu joindre une capture d'écran pour voir si je peux t'aider?

Fait le sur CCM, c'est plus adapté.
0
valerossi. Messages postés 1402 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 19 novembre 2015 180
8 sept. 2014 à 21:10
bonsoir,

je te remercie de m'avoir répondu et je vais essayer de coller la page pour que vous pouvez vous rendre compte,merci,mais j'ai bien dit je vais essayerhttp://www.linternaute.com/
0
valerossi. Messages postés 1402 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 19 novembre 2015 180
8 sept. 2014 à 21:14
et pour compléter :bonsoir JsmithJ;je vais bien merci mis a part ce problème,mais j'espère que pour vous aussi tout se passe bien,merci!
0
JSmithJ Messages postés 4360 Date d'inscription mercredi 7 mai 2014 Statut Contributeur Dernière intervention 13 juillet 2021 5
8 sept. 2014 à 21:35
;-)
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
8 sept. 2014 à 21:13
ouap punaise, je mis colle , revient 24 heures avant ta boulette, tu sait faire?
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
8 sept. 2014 à 21:26
attention je suis pas pro, mais ça marche chez moi

démarrer
aide et support
annuler les modifs de l'ordi...
créer un point de restauration
choisir une date et pas oublier d'éteindre l'ordi et de le rallumer pour validation
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
valerossi. Messages postés 1402 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 19 novembre 2015 180
8 sept. 2014 à 21:36
bonsoir Xplom,

je te remercie,mais le problème je crois que j'ai planté mon ordinateur ,en plus il marchais super bien,qu'est ce qui m'a pris 'tete de c..) donc je ne peut pas faire une restauration car sinon je n'ai plus mon serveur Firefox,car j'ai fait tout a l'heure ,une restauration et ça m'a obligé a re enregistrer mon serveur=firefox,j'espère que je me suis fait comprendre,en fin de compte c'est avec le bouton "option et ainsi de suite que je me perds pour récupérer mes réglages,merci quand même
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
Modifié par xplom le 8/09/2014 à 21:43
hay, ya ya, je suis dans les choux a ce niveau, les copains copines d'a coté sont plus doué que moi

dommage le rose t'allait bien ....

bon dépannage (sincère celui là)

ce qui semble évident pour les uns, ne l'est pas forcément pour les autres
0
valerossi. Messages postés 1402 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 19 novembre 2015 180
8 sept. 2014 à 22:27
merci!!
0
Daniel 26 Messages postés 16666 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 12 avril 2024 4 346
Modifié par Daniel 26 le 9/09/2014 à 20:46
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
9 sept. 2014 à 21:07
bonsoir

je crois comprendre : tu es dépanné ! par CCM

génial pour toi

0