Mon lave linge whirlpool awe2117 ne s'allume plus

whirl00 - Modifié par whirl00 le 10/10/2014 à 18:34
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 10 oct. 2014 à 19:37
Bonjour,
svp quelqu un peu m'aider?après avoir passer 4ans ma chère lave linge whirlpool awe2117 a craquer .plus aucun voyants allumées.j'ai procédé au changement la carte du programme.pour éviter tous les problèmes. mais le malheureusement .après mon premier essais.je me suis surpris .machine sur on.prise en place.le voyant départ/pose s'allume mais lorsque je lance le départ ...voyant lavage s'allume sans .ni entrer d eau ni mouvement de moteur.en quelque second le voyant porte +voyant rouge service s'allume.merci de votre repense d'avance.dite moi svp.est ce que la pose d'une nouvelle carte nécessite une programmation de cette dernière????

1 réponse

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 649
10 oct. 2014 à 19:37
Bonsoir,

sur certaines machines oui la carte peut-être vendu vierge ou configurée mais la votre je ne peux confirmer car pas de schéma pour votre référence.

Votre machine est installée ou pièce humide ou chauffée.je vous donne la liste de contrôle à faire en remettant votre ancienne carte.Avez vous vérifié si composants de grillés,noircis ou gonflés dessus
***************************************************************
Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Phase 1

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Phase 2

La Courroie dans le cas ou le moteur tourne mais pas le tambour

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .

Phase 3
Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )
0