Plaque induction Smeg SE2631ID 3 feux (2 à gauche, 1 à droite ) [Résolu]

adan38 3 Messages postés samedi 11 octobre 2014Date d'inscription 12 octobre 2014 Dernière intervention - 11 oct. 2014 à 18:12 - Dernière réponse :  papy35
- 12 oct. 2014 à 17:21
Bonjour
Les plaques induction de gauche (commandées par la même platine) s'arrêtent spontanément au bout de quelques minutes; il faut attendre un certain temps avant de pouvoir remettre la plaque en chauffe;
est-ce que le bitoniau situé au centre des plaques (relié par 2 fils) est un détecteur de présence casserolle ou un capteur de température?
L'inspection visuelle ne donne rien; soudures ok; materiel propre.
Qu'en pensez-vous?
Cordialement
Afficher la suite 

Votre réponse

5 réponses

Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 11 oct. 2014 à 19:13
0
Merci
Bonsoir,

la pièce centrale dont vous parlez c'est un booster si j'ai bonne mémoire mais je peux me tromper.

Si vous laissez refroidir vos foyers je pense plus à un problème de ventilation.
Commenter la réponse de Papy35
adan38 3 Messages postés samedi 11 octobre 2014Date d'inscription 12 octobre 2014 Dernière intervention - 11 oct. 2014 à 19:39
0
Merci
Merci à Papy35: je vais chercher de ce côté. y a-t-il un capteur de température qui commande la ventilation?
Commenter la réponse de adan38
Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 11 oct. 2014 à 19:49
0
Merci
Voici le schéma de la plaque je l'espère

http://pieces-detachees.sogedis.fr/marque-SMEG-reference-SE2631ID1.htm

vous avez deux ventilateurs fonctionnent ils

ensuite vous avez deux cartes de puissances identiques faire un croisement pour déporter la panne

sur carte vérifier les composants ou soudures parfois en cause surtout les condensateurs si (gonflés,grillés,noircis) hs

avez vous des références comme C11 C12 100µf 25v 105°
Commenter la réponse de Papy35
adan38 3 Messages postés samedi 11 octobre 2014Date d'inscription 12 octobre 2014 Dernière intervention - 12 oct. 2014 à 15:43
0
Merci
Merci à Papy35 pour les conseils et la vue éclatée de la plaque
Les ventilateurs sont ok; les condensateurs semblent ok aussi;
ma seule intervention a été de nettoyer quelques rares traces blanchâtres sur le C.I. de la platine (traces de soudures pouvant faire contact intempestif?) et d'enlever quelques micro billes de soudures qui trainaient sur les pistes.
Est-ce-que le démontage/remontage a suffi pour rétablir des contacts plus francs, pour les connecteurs en particulier?

En tous cas tout refonctionne normalement
Merci encore
Commenter la réponse de adan38
0
Merci
Ravi pour vous et bonne semaine
Commenter la réponse de papy35