LL brandt WFH1277F ne démarre pas et se met en pause

Résolu/Fermé
prazool - 13 oct. 2014 à 21:20
stf_jpd87 Messages postés 89419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 - 31 déc. 2019 à 07:25
Bonjour,
Je rencontre un soucis avec mon LL brandt WFH1277F qui ne démarre pas et se met seul en pause au bout de quelques secondes.
S'il s'agit de la sécurité de la porte, comment fait-on pour la changer?
Si c'est les charbons, où sont-il pour que je puisse les vérifier?
Merci par avance de votre réponse

2 réponses

steph1910 Messages postés 1 Date d'inscription jeudi 7 avril 2016 Statut Membre Dernière intervention 7 avril 2016 2
Modifié par steph1910 le 7/04/2016 à 18:37
Bonjour, j'ai exactement le même soucis ! Le remplissage d'eau ne démarre même pas et il de met en pause au bout de quelques secondes ...
2
stf_jpd87 Messages postés 89419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 26 660
7 avril 2016 à 18:41
Bonsoir <steph1910

Créer votre propre message avec les renseignements demandés en cliquant sur " créer un nouveau sujet." merci .
0
j'ai le même problème
0
stf_jpd87 Messages postés 89419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 26 660
31 déc. 2019 à 07:25
Bonjour hhach


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
stf_jpd87 Messages postés 89419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 26 660
14 oct. 2014 à 07:39
Bonjour

avant de changer quoi que ce soit ? avez-vous le remplissage d'eau qui se fait?? avez-vous des clignotants qui se mettent en route ???
Pour la suite vue éclatée
0