Concerne lave vaisselle siemens SN64M002/02 [Résolu]

chips1234 2 Messages postés lundi 13 octobre 2014Date d'inscription 14 octobre 2014 Dernière intervention - 13 oct. 2014 à 23:32 - Dernière réponse : chips1234 2 Messages postés lundi 13 octobre 2014Date d'inscription 14 octobre 2014 Dernière intervention
- 14 oct. 2014 à 21:23
<ne prend pas d'eau aux programmes lavage, donc pas de chauffage par contre le moteur lavage tourne et le programme se termine par des rinçages avec eau mais à froid ,bien sur résultat propreté vaisselle désastreux.( pas de code d' erreur)
Tous les prélavage froid ou chaud fonctionne normalement(brassage,niveau d'eau etc..).le lv etant completement encastré,avant de le sortir je voudrais avoir un début de solution.
y at il 2 electrovannes? ou y a t il autre chose à quoi je n'ai pas pensé.
merci à ceux qui pourrons me dépanner et@ +
Afficher la suite 

2 réponses

Répondre au sujet
Papy35 7717 Messages postés lundi 15 octobre 2012Date d'inscription 14 avril 2018 Dernière intervention - Modifié par Papy35 le 14/10/2014 à 20:21
0
Utile
Bonsoir,

voici un schéma de votre LV,de toute façon il faudra le sortir rien que pour observer ce qui se passe.

http://pieces-detachees.sogedis.fr/marque-SIEMENS-reference-SN64M002EUslash02+SN64M002EU.02+SN64M002EU02.htm

Je pense en premier à la résistance qui ne chaufferait pas,mais elle peut être bonne et son relais sur carte mauvais.donc panne pas simple car pas d'erreur d'affichée.

vous avez un aquastop sur cette machine à vérifier son fonctionnement
Bonne chance
Commenter la réponse de Papy35
chips1234 2 Messages postés lundi 13 octobre 2014Date d'inscription 14 octobre 2014 Dernière intervention - Modifié par chips1234 le 14/10/2014 à 21:30
0
Utile
bonsoir PAPY35, merci pour votre message, je pense que l'element chauffant est ok puisque le prelavage casserole 70 ° et le special verre 45° est chaud , ce n'est qu'à partir du lavage que ça foire en ne cherchant pas d'eau ,par contre le rinçage est à niveau mais froid et le programme se termine bien sur sans sechage .ç'est très bizare et bien que retraité depuis 15 ans d'un service sav electromenager j'en perd mon latin.dans un premier tempsj'ai pensé à la chambre de compression bouchée car le lv tourne depuis 4 ans uniquement programme eco 50°et n'à jamais vue de cycle avec un produit nettoyant,maintenant je flippe aussi sur le module electronique mais pour cela il faut degager le lv et c'est pas gagné.si vous avez encor autre chose veuillez me repondre merci et bonsoir.
Commenter la réponse de chips1234