Lave-vaisselle Siemens ne chauffe plus.

MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 19 mai 2018 à 12:45 - Dernière réponse : stf_jpd87 44962 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention
- 22 mai 2018 à 19:07
Bonjour, depuis quelques temps mon LV Siemens Type: SN6P1S Dérie : SN6 5E003EU/73 ne chauffe plus apparemment , la vaisselle est mal lavée et n'est pas sèche à l'ouverture de la porte.
Les filtres intérieurs ont été nettoyés, la vaisselle est grasse et mouillée, le voyant 12 est rouge (symbole: un robinet) et le voyant correspondant au programme choisi clignote.
Merci de votre aide pour déterminer d'où vient le problème, je vais vérifier si ça chauffe ou pas.
Afficher la suite 

Votre réponse

17 réponses

Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - 19 mai 2018 à 13:04
0
Merci
Bonjour,

Ce que vous dites est normal car si pas de chauffe pas de vaisselle propre ni séche;Vous avez sans doute un problème sur le bloc chauffant de la machine.Donc vérifiez en prenant la mesure à ses bornes 220v si tension à ses bornes la résistance ou bloc est HS par contre si pas de tension aux bornes voir relais mais très rare.

Voici le schéma machine ci-dessous: la résistance est incorporée dans le bloc pompe de cyclage coût mini 150€
si vous le faites
CLIQUEZ ICI
Commenter la réponse de Papy35
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 19 mai 2018 à 13:10
0
Merci
Merci beaucoup pour cette réponse, je vais contrôler ce que vous m'indiquez et je vous tiens au courant de ce que j'aurai trouvé. Bonne journée.
Commenter la réponse de MARINBZH
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 20 mai 2018 à 09:54
0
Merci
Bonjour Papy 35, une petite question: j'ai fait pas mal de recherches pour avoir des renseignements, beaucoup parlent de "code" qui indiquent l'origine de la panne , je n'ai pas de code à s'afficher, à part le " symbole robinet" qui clignote, problème d'arrivée d'eau? Pourrait-il y avoir un lien avec le chauffage de l'eau?
Merci de votre réponse.
PS: je démonte demain.
Commenter la réponse de MARINBZH
stf_jpd87 44962 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 20 mai 2018 à 11:46
0
Merci
Bonjour

Je suppose que vous avez cet affichage:
sur les voyants 10/11/12 dites nous ceux qui clignotent.

Correspondance aux voyants:
Voir sur cette NOTICE


Cordialement.
Commenter la réponse de stf_jpd87
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 20 mai 2018 à 12:12
0
Merci
J'ai vérifié , ça ne chauffe pas c'est certain, le voyant qui clignote c'est le 12 , symbole du robinet d'arrivée de l'eau.
Commenter la réponse de MARINBZH
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 20 mai 2018 à 12:17
0
Merci
CoÏncidence ou y a t'il un rapport entre arrivée d'eau et chauffage de l'eau??
Commenter la réponse de MARINBZH
0
Merci
Bonjour,
Faites cette procédure qui ne coûte rien 2mn

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

La présence de ce symbole signifie ER 24 ou 25 lié à :

Tuyaux coincés derrière machine si vous l'avez bougée
Pompe de vidange
Tuyau de vidange
Commenter la réponse de papy35
stf_jpd87 44962 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 20 mai 2018 à 18:14
0
Merci
Bonjour

Vérifier la résistance sur la pompe de cyclage N° 0 450 (vendu ensemble) si 0 Ω il faut changer le tout 140€ environ. Pour cela qui faut être sûr du problème.
Voir sur cette VUE ÉCLATÉE
Cordialement.

Commenter la réponse de stf_jpd87
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 21 mai 2018 à 15:45
0
Merci
Bonjour, le problème c'est d'accéder à la résistance de la pompe sur ce modèle de LV. A pparemment c'est un bloc , pas de trappe de visite, je ne sais pas comment démonter pour accéder aux bornes où je pourrai faire la mesure. Siemens SN6P1S SN65E003EU/73
Je suis bloqué, merci d'avance si vous avez une solution.
Commenter la réponse de MARINBZH
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 21 mai 2018 à 15:46
0
Merci
Ou un tutoriel pour ce type de LV.
Commenter la réponse de MARINBZH
stf_jpd87 44962 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 21 mai 2018 à 16:51
0
Merci
Bonjour

C'est simple il faut dégrafer le socle N° 0 520.
Cordialement.
Commenter la réponse de stf_jpd87
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 21 mai 2018 à 18:25
0
Merci
Merci de la réponse mais je ne vois pas comment déclipser, faut-il démonter le système d'ouverture des portes, la tuyauterie côté arrivée d'eau ??? Et de l'autre côté l'alimentation électrique???
Commenter la réponse de MARINBZH
stf_jpd87 44962 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 21 mai 2018 à 19:06
0
Merci
Voir cette vidéo ce n'est pas un grand cinéaste.
https://www.youtube.com/watch?v=G8k8_qV66yQ
Commenter la réponse de stf_jpd87
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 21 mai 2018 à 19:38
0
Merci
Merci pour ce tuto, je vais essayer par le côté droit après avoir enlevé le boîtier élec et testé la résistance avant de démonter. Je voulais savoir si la mesure de 20 ohms était à mesurer aux deux bornes câblées en rouge??
stf_jpd87 44962 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 22 mai 2018 à 06:57
La mesure se fait sur le connecteur de la résistance.
Commenter la réponse de MARINBZH
MARINBZH 10 Messages postés samedi 19 mai 2018Date d'inscription 22 mai 2018 Dernière intervention - 22 mai 2018 à 18:46
0
Merci
Bonjour, après avoir mesuré sur les bornes cablées rouge, j'ai toujours : 1 , d'après ce que j'ai lu, ça correspond à l'infini donc le circuit est coupé , la résistance est HS. Merci de me le confirmer.
stf_jpd87 44962 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 22 mai 2018 à 19:07
HS :o((
Commenter la réponse de MARINBZH