Problème de lave-vaisselle - ZANUSSI ZD6453

Zizou48 Messages postés 1 Date d'inscription jeudi 6 novembre 2014 Statut Membre Dernière intervention 6 novembre 2014 - 6 nov. 2014 à 09:57
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 7 nov. 2014 à 08:29
Depuis quelques semaines, mon lave-vaisselle s'arrête en cours de programme et les voyants clignotent. Je dois alors l'éteindre quelques secondes puis le rallumer et le programme reprend son cours. Cela se produit en moyenne 4 à 5 fois par cycle de lavage.
Quelqu'un a-t-il déjà rencontré ce problème ? Si oui, à quoi est-ce dû ?

4 réponses

stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 27 679
6 nov. 2014 à 11:30
Bonjour

Quels voyants clignotent ??? en continu ou par série et éventuellement combien de fois ???
Deux voyants clignotent: celui du programme sélectionné et celui qui indique que l'appareil est en fonctionnement.
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 27 679
7 nov. 2014 à 08:19
Nombre de clignotements par séquence???
0
L'interruption de programme se produit 4 à 5 fois par cycle.
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 091
7 nov. 2014 à 08:29
bonjour,

est ce qu'il chauffe ???