Panne seche linge

laduba Messages postés 3 Date d'inscription mardi 2 décembre 2014 Statut Membre Dernière intervention 5 décembre 2014 - 2 déc. 2014 à 23:41
laduba Messages postés 3 Date d'inscription mardi 2 décembre 2014 Statut Membre Dernière intervention 5 décembre 2014 - 3 déc. 2014 à 21:43
Bonsoir..
Mon sèche linge vedette vst 6520 ne chauffe plus..Après avoir nettoyé le condenseur qui était bouchè,j'ai testé la résistance et les klixons..Tout ok mais résistance en mauvais état (plaque intérieure isolante cassée )..Je remonte un ensemble neuf mais toujours pas de chauffe..Tout le reste fonctionne normalement...
Si quelqu'un peut m'aider..Merci d'avance.

1 réponse

stf_jpd87 Messages postés 94031 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 février 2024 27 364
3 déc. 2014 à 08:32
Bonjour

Il faut commencer par le début : au moment de la chauffe il faut s'assurer que le 240v arrive bien aux résistances , une alimentation commune pour les deux résistances et un fil passant par un relais pour chaque résistance . Si ce n'est pas le cas il faut vérifier les relais de chauffe sur la platine (soudures sèches) ou le

klixon de sécurité N° C 25


et le capteur d'humidité


vue éclatée

cliquez sur image pour agrandir.
0
laduba Messages postés 3 Date d'inscription mardi 2 décembre 2014 Statut Membre Dernière intervention 5 décembre 2014
3 déc. 2014 à 21:43
Bonsoir..
Je vais tester tout cela..
Merci pour l'info..Réponse après vérification
0