Panne electrique lave vaisselle Laden AAA class C 1601

aldolas Messages postés 22 Date d'inscription samedi 6 décembre 2014 Statut Membre Dernière intervention 12 mars 2017 - 6 déc. 2014 à 22:29
 papy35 - 7 déc. 2014 à 12:15
Bonjour,mon lave vaisselle ne s'allume plus,aucun voyant ne s'allume,je pense personnellement que ça doit venir d'un fusible....mais je n'ai encore jamais réparé de lave vaisselle,je vous demande des conseils ainsi que des suggestions si il peu y avoir d'autre pannes autre que celle là...ainsi que de la documentation technique.
si possible me donner des consigne pour bien réparé ce dernier qui a tout juste 2 ans...je n'ai eu aucun signe pour prévenir cette panne alors qu'il a tournée normalement hier....merci d'avance
A voir également:

2 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 649
7 déc. 2014 à 12:00
Bonjour,

vous êtes certain de la référence sans référence pas de schéma

si moins de 2ans encore sous garantie

maintenant si rien ne s'allume

Il se met pas sous tension vérifiez :

le disjoncteur au tableau si pas en cause

la prise murale si présence du 230v

le cordon son arrivée au bornier de la machine si présence de 230v

L'antiparasite entrée/sortie doit être de 230v

La sécurité porte

le bouton marche/arrêt idem

les fils dans passage de porte si pas coupés

en dernier la carte si pas de composant cramé ou soudure sèche
0
aldolas Messages postés 22 Date d'inscription samedi 6 décembre 2014 Statut Membre Dernière intervention 12 mars 2017
7 déc. 2014 à 12:10
Bonjour,mon lave vaisselle ne s'allume plus,aucun voyant ne s'allume,je pense personnellement que ça doit venir de la carte électronique car j'ai contrôlé la présence de tension jusque a la fiche de connexion a la carte électronique

la carte électronique est une Tyco relay
CTRL-YOD W07-L P5A2B3L2B-OTSL made in Hungary
220-240 V/50-60 Hz
IDNr 02716
680 ROHS

je pense que le N° de série est le 4619 726 27111
date 11285

sur cette carte il y a comme une "résistance" ronde sur l'extérieur de la carte(B2 90 FSP 46197260977 5181) avec de fil noir branché dessus,j'aimerai savoir si c'est bien une résistance car quand je met mon multimètre dessus je n'ai aucune tension.
0
Concernant ce renseignement je ne peux vous le dire car je ne possède aucun document électronique.

Mais si le composant à des rayures de couleur c'est une résistance
si c'est un condensateur vous devez trouver une inscription avec µF et le voltage
0