Lave linge AEG electrolux : L64841

mmouradd Messages postés 2 Date d'inscription jeudi 11 décembre 2014 Statut Membre Dernière intervention 14 décembre 2014 - 11 déc. 2014 à 20:55
mmouradd Messages postés 2 Date d'inscription jeudi 11 décembre 2014 Statut Membre Dernière intervention 14 décembre 2014 - 14 déc. 2014 à 17:26
quand je lonce un lavage avec ma lave linge AEG elle reste constament vider le reste eau dans la machine malgré quelle vide !!!!!
jai nettoyer le filtre est demonter la pompe est aussi un tuyau noir la jai trouver un petit bal. Au montage je me souviens plus ou la bal doit etre,?????
pouvez vous maider svp.
Merci
A voir également:

8 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
12 déc. 2014 à 19:42
Bonsoir,

la bal comme vous dites doit se trouver en amont de la durite noir cuve pompe.c'est à dire à son entrée

je ne trouve pas votre référence
0
lave linge AEG ELECTROLUX L64841:
Merci de mécrire pour trouvé une solution a ma machine,mais vous dite a l entré la quelle a la pompe ou la cuve???? Jai mis la ball a entré de la pompe ca ne chonge rien,puis jai chonger la ball a cote du tombour,rien qui chonge la machine contunue
a pomper non stop!!!!!!
Jai tester plusieres programes de lavages,mais ca ne chonge rien la meme chose.
De quoi il sagis?SVP.merci a vous a bientot.
0
Bonjour,

déjà remettez la "BAL" à sa place à l'entrée de la grosse durite que vous avez démontée elle ne peut pas allez ailleurs vue le diamètre des autres tuyaux
0
Bonjour,

Jai remis la bal dans la grosse durite,mais ca ne chonge rien ma machine contunue

a vider non stop!!!!je ne sais plus quoi faire?
merci de me répondre,avez vous une autre solution pour résoudre le probleme.
a bientot.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
votre tuyau de vidange ne serait pas trop enfoncé dans celui mural d'ou siphonnage

Mettez le dans l'évier pour voir
0
Bonjour,
Jai mis le tuyau dans le levier puis jai loncai un programe de lavage,mais la machine reste toujour a ésorrer non stop!!!!!malgré que il a pas eau dans la machine.
Je ne comprend pas comment dois je résoudre le probleme.
Merci a vous .
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
14 déc. 2014 à 17:08
pour moi votre "BAL" comme vous dites ne doit pas être remise à sa place.vous devez savoir par ou vous l'avez récupérée
0
mmouradd Messages postés 2 Date d'inscription jeudi 11 décembre 2014 Statut Membre Dernière intervention 14 décembre 2014
14 déc. 2014 à 17:26
Bonjour,
Jai un probleme avec mon lave linge Electrolux L64841:

Au début de tous les programmes, il vidange, puis commence a prendre de l'eau.
Normalement, après 1 bonne minute, il cesse de prendre l'eau et commence le pré-rinçage, hors, ici, il continue à vider non STOP jusqua la fin du programme.
Jai netoyer le filtre la pompe est aussi la durite est la jai trouvé un ball.
Merci de m aider SVP
0