Lave vaisselle LADEN C1802 ne démarre pas et clignote 6 fois

tiouc40
Messages postés
1
Date d'inscription
vendredi 2 janvier 2015
Statut
Membre
Dernière intervention
2 janvier 2015
- 2 janv. 2015 à 11:39
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 19 août 2015 à 07:09
Bonjour,
Mon lave vaiselle clignote 6 fois : filtre néttoyé mais ne marche pas : l'eau arrive puis s'en va et l'engin s'arrete. on a vu qu'il fallait nettoyer un filtre noir mais on ne le trouve pas. quelqu'un peut il nous aider ?

1 réponse

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 547
2 janv. 2015 à 14:08
Bonjour,

vérifiez si pas de fuite dessous;

Par dessous la machine
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement

si=non vérifiez que la vidange est à la bonne hauteur et qu'il n''y a pas de siphonnage
3
Sombreric
Messages postés
1
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
21 juillet 2015

21 juil. 2015 à 15:38
Bonjour, j'ai le même problème vraisemblablement mais pas de fuite...
Comment on vérifie la hauteur de vidange ou la présence d un siphonnage super?
Désolé je suis nul
0
j'ai le même probleme, il semblerait que cela provienne des bras gicleur qui doivent etre retirés puis néttoyés au cure-dent, c'est ce que j'ai fait mais le probleme persiste
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
12 août 2015 à 08:05
Bonjour Nrh

Suivant l'endroit de la fuite , devant de la porte : voir les bras.
Si non dessous sécurité anti-débordement :blocage de la machine.
Donc deux pannes différentes.
0
Nrh_ > stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022

18 août 2015 à 21:50
Bonsoir ,
Il n'y a pas de fuite , j'ai regardé plusieurs sites , ai tout essayé mais je ne parvient pas a faire refonctionner ma machine correctement, auriez-vous d'autres conseils , merci de votre aide
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
19 août 2015 à 07:09
Bonjour

Vous procédez au nettoyage de la pièce ronde qui se trouve à droite du N° 930 0 avec une brosse à dents et un produit dégraissant. l'accès peut se faire par l'intérieur de la cuve après avoir enlevé les filtres N° 763 0 & 763 1
vue éclatée
Cordialement
0