Lave vaisselle laden c2010 qui clignote 6 fois

pat1961
Messages postés
3
Date d'inscription
mercredi 20 novembre 2013
Statut
Membre
Dernière intervention
23 novembre 2013
- 20 nov. 2013 à 20:10
baboune46
Messages postés
1
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
22 janvier 2014
- 22 janv. 2014 à 18:02
bonjour,

mon lave vaisselle laden c 2010 se met en route environ 30 secondes le temps de commencer à se remplir et puis le bouton arrêt se met à clignoter 6 fois et le lave vaisselle s'arrête.

Je l'ai nettoyé complètement, l'alimentation d'eau se fait, les tuyaux sont en places, et là je ne sais plus comment faire.

Quelqu'un aurait-il une solution.

Merci d'avance

4 réponses

baboune46
Messages postés
1
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
22 janvier 2014
12
22 janv. 2014 à 18:02
Bonjour,
Je suis confronté au même problème que vous et serait intéressé de savoir quelle était finalement la cause de la panne dans votre cas
Merci de votre réponse
Cordialement
9
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
21 nov. 2013 à 06:40
Bonjour

Code panne F6 ou 6 clignotements du voyant:Pas d'entrée d'eau dans l'appareil. Vérifier robinet, tuyau d'arrivée d'eau, et électrovanne.
Cordialement
5
pat1961
Messages postés
3
Date d'inscription
mercredi 20 novembre 2013
Statut
Membre
Dernière intervention
23 novembre 2013

21 nov. 2013 à 09:12
je vais vérifier à nouveau mais où se trouve l'électrovanne ??? ;)

Sachant que cet appareil à 3 ans, donc plus de garantie, mais pas vieux non plus, j'aimerai bien pouvoir le réparer toute seule.

Merci
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
21 nov. 2013 à 09:41
Êtes vous sure de la référence?? voir étiquette.??
0
pat1961
Messages postés
3
Date d'inscription
mercredi 20 novembre 2013
Statut
Membre
Dernière intervention
23 novembre 2013

23 nov. 2013 à 10:18
la référence est bien LADEN C 2010/1 BL sur l'étiquette, sur la facture et sur le lave vaisselle :(
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
25 nov. 2013 à 08:22
Bonjour

Désolé pas de vue éclatée pour ce modèle
Pour déterminer l'électrovanne voir cet article.

http://www.tout-electromenager.fr/pieces_detachees-6-1-Electrovanne.html
Bonne recherche
0