LAVE VAISSELLE ARTHUR MARTIN-ELECTROLUX-ASF 4140

Résolu
KENAVO001
Messages postés
3
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
- 14 janv. 2015 à 17:58
KENAVO001
Messages postés
3
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
- 15 janv. 2015 à 18:21
Bonjour,mon lave vaisselle ASF 4140 ARTHUR MARTIN ne lave plus à l'eau chaude et ne sèche plus.Est ce grave ?Il a 10 ans et je ne suis pas doué pour le bricolage ! Merci de votre aide.

2 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 232
14 janv. 2015 à 18:24
Bjr, je crois que vous avez tout dit ... voir sav ou changez le ?? il a 10ans une intervention va vous couter au bas mot 100€ rien que de Mo et déplacement plus les pièces .. a vous de voir ..??
0
KENAVO001
Messages postés
3
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015

15 janv. 2015 à 18:20
Bjr et merci...je vais certainement le changer !
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 225
15 janv. 2015 à 07:08
Bonjour

Dans le cas de la résistance vous en avez pour au minimum 60€ .
Mais il faut être sûr que le problème vienne de là ??? donc il faut s'assurer pendant le fonctionnement que le 240v arrive bien aux bornes de celle-ci.
Cordialement.
0
KENAVO001
Messages postés
3
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015

15 janv. 2015 à 18:21
Ok..merci
0