Panne démarrage lv brandt p4530/h

jfp71
Messages postés
1
Date d'inscription
mercredi 21 janvier 2015
Statut
Membre
Dernière intervention
21 janvier 2015
- 21 janv. 2015 à 16:14
 papy35 - 21 janv. 2015 à 17:24
Bonjour
J'ai changer la pompe de vidage de mon lv et depuis impossible démarrer le voyant fin est allumé
je fait un resset ( 5s sur départ impossible de rentrer dans le programme de test.
un peu d'aide svp.

2 réponses

Bonjour,

L'eau est ouverte ??

tentez de faire un RAZ
Mettre en mode sélection de programmes,
Maintenir appuyé la touche Départ différé tout en effectuant 5 appuis successifs sur la touche Start en moins de 5 secondes.
---> Un appuis continu supérieur à 2 secondes sur la touche Départ annule le programme de contrôle.
---> L'accès au programme de contrôle est réussi si toutes les Leds s'allument sous forme de chenillard.
A priori, il faut appuyer sur Départ pour passer à la séquence de test suivante, on sait si on est en état d'attente lorsque la ou les Leds sont clignotantes (0.5s/0.5s); un état de défaut donne une ou des Leds clignotantes rapide (0.1s/0.1s).
Il y a (à priori) 9 contrôles donc au moins 9 appuis sur Start.
Le dernier appuis sur Start fait sortir du programme de contrôle.
0
Bonjour,

Votre sujet est en doublon donc impossible de vous suivre correctement pour cela voici la méthode à suivre :
Vous fermez un des deux et vous restez sur l'autre.
Pour répondre servez vous du bouton BLEU REPONDRE et non du VERT qui sert la première fois lorsque vous déposez votre demande d'aide.
Merci à vous d'en tenir compte.

Cordialement

Papy35
0