Panne de lave linge Indésit IWD 6105 erreur F05.

Résolu/Fermé
Signaler
Messages postés
6
Date d'inscription
mardi 27 janvier 2015
Statut
Membre
Dernière intervention
29 janvier 2015
-
 eureka92 -
SOS panne machine à laver Indésit
Le lavage (1h25mn) s'est interrompu ( à 39mn) avant le rinçage et avant la vidange.., les voyants de fonctions et de MARCHE/PAUSE clignotent.
J' ai débranché la machine, vider le tambour (linge et eau)e ainsi que la pompe de vidange.
J' en suis rester ici pour l'instant en attendant que tout sèche bien, avant de tester à nouveau...
Autodidacte je n' y connais rien
MERCI POUR VOTRE AIDE, COMMENTAIRE ET TOUT CE QUI SERAIT UTILE

5 réponses

Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 505
Bonsoir,

F05 est lié à la pompe de vidange ou le systéme pressostat et son petit tuyau
19
Bonsoir et Merci pour votre réponse "Papy35". J ' avoue être novice. Puis vous demandez si le système pressostat est facile à réparer ,si il est facile d'accès? Je ne sais pas où il se situe...( Dois-je enlever le panneau arrière de ma machine pour vérifier si ce système est obstruer ou si il fonctionne mal? Et dernière petite question; si cela vient du système pressostat, la réparation est-elle onéreuse et compliquée ?
Par avance un grand MERCI pour vos éclairages.
0
Pardon de vous solliciter autant. Il me semble que vous aviez déjà bien aider d'autres personnes dans des forums précédents, connaissant donc vos compétences je me suis permis ces quelques questions. MERCI
Cordialement
0
Messages postés
6
Date d'inscription
mardi 27 janvier 2015
Statut
Membre
Dernière intervention
29 janvier 2015
2
Ha j'oubliais. Comme je l' ai indiqué ci dessous à ""stf_jpd87", j' ai trouvé une attache de tringle à rideaux, mais n'ayant pas encore testé ma machine, je ne sais pas si le problème vient de là ? Je vous remercie donc nouveau pour tous les précieux conseils que vous pourrez m' apporter . Je vous tiendrais au courant.
Très bonne fin de soirée
0
Messages postés
6
Date d'inscription
mardi 27 janvier 2015
Statut
Membre
Dernière intervention
29 janvier 2015
2
Bonjour et pardon de ne vous répondre que maintenant. Ma machine fonctionne à nouveau. J' ai enlever accroche de rideau dans la pompe de vidange et ai laisser sécher au maximum. Puis ce matin j' ai fait une machine uniquement avec du produit pour nettoyage de machine à laver...: celle-ci à fini son cycle jusqu'au bout.
J' ôte donc pour le moment les autres questions que je vous avais posé.. Je ne pensais pas que cela vienne uniquement de ce simple objet car il m' est déjà arriver d' en oublier et cela n' a eu aucune incidence auparavant.
Un Grand Merci pour tout.
Cordialement
0