FRIGO AMERICAIN WHIRLPOOL S20D RWW32 [Résolu]

fr402 3 Messages postés samedi 28 mars 2015Date d'inscription 27 avril 2015 Dernière intervention - 28 mars 2015 à 22:56 - Dernière réponse : stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention
- 28 avril 2015 à 06:55
Bonjour à tous, voilà je ne peux faire couler de l'eau par le distributeur d'eau, par contre le distributeur à glacons fonctionne.
Afficher la suite 

Votre réponse

5 réponses

stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - Modifié par stf_jpd87 le 29/03/2015 à 08:07
0
Merci
Bonjour
Panne possible électrovanne N° 7834 commande ou blocage par le froid.


cliquez sur image pour agrandir
vue éclatéeBonsoir

Faites un dégivrage sur 12h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Intervention qui ne coûte rien et débloque souvent les problèmes.
Cordialement.


Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
fr402 3 Messages postés samedi 28 mars 2015Date d'inscription 27 avril 2015 Dernière intervention - 29 mars 2015 à 10:40
Bonjour et merci pour l'info, pour le dégivrage c'est les 2 compartiments?
stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 29 mars 2015 à 11:22
Bonjour

Appareil débranché !! donc les deux . Prévoir un repli pour le surgelé.
Cordialement
fr402 3 Messages postés samedi 28 mars 2015Date d'inscription 27 avril 2015 Dernière intervention > stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 27 avril 2015 à 16:53
Bien sûr c'était évident.
Mon distributeur fonctionne à nouveau, j'ai commencé comme vous me l'aviez suggéré par le réglage du dernier tiroir sur "végétables" puis j'ai débranché l'appareil, ensuite j'ai démonté la façade pour nettoyer les deux distributeurs car ils étaient bien encrassés et une fois le tout remonté j'ai rebranché pour voir si je ne m'étais pas planté et surprise tout refonctionne. Merci pour votre aide. fr402
stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 28 avril 2015 à 06:55
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement
Commenter la réponse de stf_jpd87