Sèche linge BOSCH WTW87490FF - démarrage difficile [Résolu/Fermé]

piramat 1 Messages postés dimanche 29 mars 2015Date d'inscription 29 mars 2015 Dernière intervention - 29 mars 2015 à 03:28 - Dernière réponse : stf_la sudiste 19477 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention
- 25 mars 2017 à 10:03
Bonjour,

Il est rare que mon sèche-linge fonctionne du premier coup lorsque j'appuie sur le bouton marche/pause pour le faire fonctionner. La plupart du temps, il fait un double bip et rien ne passe. Je dois alors appuyer de nouveau sur ce bouton marche/arrêt plusieurs fois afin que celui-ci démarre.

Je ne pense pas que ça vienne de la porte, car lorsque celle-ci est ouverte, le voyant marche/arrêt ne se met pas à clignoter comme lorsque c'est le cas quand elle est fermée.

Je ne sais plus quoi faire...mon sèche-linge est neuf (1 mois d'utilisation) et il a toujours eu ce problème depuis que je l'ai acheté.

Une solution ?

Merci.
Afficher la suite 

8 réponses

Meilleure réponse
1
Merci
Bonjour,

Avez-vous pu régler votre problème ? Je suis dans la même situation avec le même appareil neuf.

Merci

Merci MGuzo 1

a aidé 2155 internautes ce mois-ci

J'ai aussi le même problème, avez vous eu la solution?
Merci
stf_jpd87 44392 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 3 mars 2016 à 08:03
Bonjour

N'avez-vous pas enclenché le départ différé ou la sécurité enfant???? voir votre notice.
Cordialement.
stf_jpd87 44392 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 29 mars 2015 à 08:15
0
Merci
Bonjour

Pas d'hésitation retour SAV, sous garantie. Ne pas intervenir.
Cordialement
0
Merci
Bonjour,

Sèche-linge identique acheté il y a moins d'un mois et problème similaire...!
Si vous avez la solution, merci de nous tenir informé.

Je vais prendre contact avec le SAV rapidement.

Merci
Idem pour moi. Appareil de 2 mois d'âge
stf_jpd87 44392 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 25 mars 2017 à 07:08
0
Merci
Bonjour

Comme personne ne fait un retour d'information il est difficile de dire ce qui s'est passé.???
Cordialement
stf_la sudiste 19477 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 25 mars 2017 à 10:03
0
Merci
bonjour,

de toute manière, vu que ce sont des appareils neufs, il suffit de voir avec le sav !!!!