Pb vapeur en continu sur Polti Lecoaspira Intelligent PVEU0048.1 [Résolu]

adeline - 14 avril 2015 à 14:40 - Dernière réponse : stf_jpd87 44864 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 juin 2018 Dernière intervention
- 14 avril 2015 à 18:17
Bonjour,

Je possède un nettoyeur vapeur Polti Lecoaspira Intelligent de 2011.
Depuis quelques jours, lorsque je l'allume, la pompe charge de l'eau dans la chaudière, la chaudière chauffe l'eau mais la vapeur sort en continu sans avoir à actionner le bouton du fer à repasser ou le bouton du flexible du nettoyeur selon l'accessoire branché. Lorsqu'aucun accessoire n'est branché, la vapeur sort par la prise de la centrale.
Ca ne vient donc pas des accessoires.

1ère hypothèse : Ca veint de l'électrovanne qui serait bloquée ?
Concernant l'électrovanne : la tension de l'électrovanne est en permanence à 0V (mesurée en courant alternatif entre les fils jaune et marron) quelle que soit l'action sur le bouton vapeur. La résistance est de 2.9kohms ce qui semble normal.
Nous avons vérifié la résistance entre le fil de terre et chacun des deux fils jaune et marron : infinie. Donc ces fils ne sont pas reliés à la terre.

Question : l'électrovanne est-elle monostable ou bistable ? Est-il possible que cela vienne de l'électrovanne ? ou est-ce plus probablement un pb sur le circuit de commande ?

2ème hypothèse : pb sur le circuit de commande vapeur
Que faut-il tester sur la carte électronique pour vérifier la commande vapeur ?

Avez vous d'autres pistes ?

Merci d'avance pour votre aide
Afficher la suite 

Votre réponse

1 réponse

stf_jpd87 44864 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 juin 2018 Dernière intervention - 14 avril 2015 à 18:17
0
Merci
Bonjour
Pour faire simple il suffit de débrancher l'électrovanne, si la vapeur continue de sortir c'est le pointeau dans la cheminée qui est bloqué.
Solution :donner un coup de marteau sur l'électrovanne (sans vapeur)
Cordialement
Commenter la réponse de stf_jpd87