Vaporetto fait déclencher le différentiel [Résolu]

Messages postés
1
Date d'inscription
mardi 5 février 2013
Dernière intervention
5 février 2013
- 5 févr. 2013 à 18:10 - Dernière réponse :  jimi40
- 21 févr. 2013 à 18:11
Bonjour,
je possède un vaporetto forever 2010 depuis 2 ans et depuis quelques jours il fait déclencher mon différentiel 30mA.
je l'ai ouvert pas de court circuit entre phase et neutre et terre.
je mesure la valeur de la résistance entre les deux bornes de l'arrivée 220v quand je mets sur marche ;40ohms.
ce qui déclenche mon différentiel.
ma résistance est elle Hs? ou j'ai un problème ailleurs? si quelqu'un peut m'aider d'avance merci
Afficher la suite 

Votre réponse

10 réponses

0
Merci
Bonsoir


Il y a de forte chance que la resistance soit en C/C
merci Bebert de ta réponse ,cependant j'ai lu sur divers forums que cette résistance à une valeur de 20 à 80 ohms en général.et elle n'a pas de défaut avec la masse de l'appareil.
ne crois tu pas qu'il pourrait avoir une autre résistance( ou circuit résistif) plus fort qui soit claqué?
Commenter la réponse de Bebert
0
Merci
Y a pas grand chose dans un vaporetto , ca se limite a peu pres à une cuve avec une resistance , des thermostats, un electrovanne et un pressostat .

Donc , s'il n'y a pas de c/c au niveau du bornier d'alimentation , il est fort probable que la résistance soit a la masse .

Sans testeur , je sais que c'est pas trés catholique , il faut débrancher le fils de terre sur la résistance et faire un essai .
Commenter la réponse de Bebert
Messages postés
19186
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 novembre 2018
- Modifié par Icare95 le 5/02/2013 à 20:51
0
Merci
Bjr, si le 30mA saute ne pas debrancher le fil de Terre surtout en atmosphere humide (vapeur) il y a une masse qui peut se produire a chaud reste a savoir ou?? si ce n est pas la resistance elle meme ca peut etre tout le reste secu, Th, Ev...ou tout simplement le filtre anti parasite??
Je suis un peu d'accord avec Bébert

Sans controleur , pour faire un essai RAPIDE , débrancher la terre de la résistance ou les fils d'alimentation de celle ci permettrait de controler si cette derniere est a la masse et si le probleme vient d'ailleurs
Messages postés
48649
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2018
- 7 févr. 2013 à 17:24
Bonsoir

Question complémentaire et plus de la chaudière y a t-il un autre équipement, type fer??
slt à tous.
résistance mesurée 40 ohms et pas de CC avec la masse, j'ai débranché la résistance et le vaporetto fait toujours disjoncter le différentiel
j'ai constaté au niveau de l'interrupteur de marche qu'un fil me retourne
du 220 v . je débranche cela ne disjoncte pas.
bref je cherche toujours j'ai certainement un composant qui M....
pas de fer avec ce vaporetto stf_jpd87.
Messages postés
48649
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2018
- 8 févr. 2013 à 07:06
Il vous reste le pressostat, je doute car généralement il est isolé; la sonde de surchauffe au contact de la cuve et l'électrovanne qui elle aussi peut avoir une fuite électrique. Le tout est de suivre le fil de cet inter qui doit aller à ces éléments.
Commenter la réponse de Icare95
Messages postés
4729
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 juillet 2018
- 8 févr. 2013 à 08:12
0
Merci
Bonjour,
Les électrovannes sont souvent responsables de ce genre de défaut suivant leur marque , des fuites peuvent se produire entre la cheminée et la bobine.
Débranchez la bobine des 2 côtés.
Cdlt,
Commenter la réponse de jdf_daniel26
0
Merci
pas convaincu de la réparation mais j'ai changé le pressostat cela fonctionne .
merci à tous
Commenter la réponse de jimi40