Lave linge whirpool awe 7727 [Résolu]

- - Dernière réponse :  ocean69 - 1 juil. 2015 à 19:06
Bonjour,

Mon lave linge ne fonctionne plus. il s'est arretté d'un seul coup.
J'ai absolument tout essayé ..... RIEN !!.
Il n'est plus sous garantie.
J'ai verifié electricité, fusible, nettoyé le filtre, verification article tombé entre le tambour et la paroi, arrivée d'eau ..... Bref !! ..... rien ... absolument rien.
A mon avis ..... il es HS ?? !! ... au bout de 3 ans et 4 mois, dur dur !!
Si quelqu'un a une idée voir une solution, il sear le bienvenu.
Par avance, merci.
Afficher la suite 

5 réponses

Messages postés
8160
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
13 novembre 2019
1624
0
Merci
Bonjour,


Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine ok selon vous

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Fil coupé connexions moteur à vérifier
Commenter la réponse de Papy35
Messages postés
2
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 juin 2015
0
Merci
Merci de me répondre.
Quoi que je fasse, il n'y a aucun bouton qui s'allume et, comme je le disais, j'ai tout essayé.
J'ai changé le fusible au cas où, mais celui ci fonctionne très bien.
A mon avis, c'est un problème électronique !!
Commenter la réponse de ocean69
0
Merci
Pas forcément avant d'avoir vérifié cette partie:

Le cordon peut être coupé dans sa partie moulée

Les fils dans le boîtier de connexion machine

L'antiparasite vous devez avoir 230v en entrée et en sortie

Après tout cela on pourra accuser la carte
Commenter la réponse de papy35
Messages postés
8160
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
13 novembre 2019
1624
0
Merci
Sur votre machine vous avez cette pièce l'antiparasite

http://photo.sogedis.fr/pieces/54923.jpg

faites le contrôle comme dit plus haut
Commenter la réponse de Papy35
Messages postés
2
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 juin 2015
0
Merci
Malheureusement, je n'ai pas les outils nécessaire pour vérifier le voltage.
Pour le moment, j'ai abandonné la course. J'ai arrêté l'eau et débranché le lave linge et nous allons appeler le réparateur lundi qui, je pense, va nous dire que c'est la carte mère et là ...... ma femme va faire une dépression parce que sa vie s'arrête à une machine à laver !!! (mdr)
Dans tous les cas, je vous remercie infiniment pour votre aide et si je peux, je vous tiendrai au courant du verdict.
Merci encore.
> papy35 -
Bonsoir,

Effectivement, c'est bien ce que je pensais la carte mère !!
Le réparateur a été super sympa. Il a quand même proposé de changer la carte mère et non le lave linge. Dépanneur chez DARTY ....Ca se voit !!
Merci encore pour tous tes conseils.
Cordialement.
Commenter la réponse de ocean69