Faure fwg 5145 Problème de démarrage [Résolu]

cemoipatricia - 14 août 2015 à 08:20 - Dernière réponse :  papy35
- 14 août 2015 à 18:25
Bonjour,
J'a un problème avec ma ml, le cycle à l'air de commencer normalement...
Petit clic, la pompe de vidange se met en route et puis ... plus rien !
J'ai nettoyé le filtre de la face avant de la machine, nettoyer le filtre sur le tuyau d'arrivée d'eau
Le robinet est bien ouvert :)
Pouvez vous m'aider ?
Comment déclenche t-on le diagnostic pour obtenir le code erreur ?
Merci d'avance et bonne journée
Afficher la suite 

Votre réponse

14 réponses

0
Merci
Bonjour,


Maintenant je demande systématique de faire L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Je viens de m'apercevoir de mon erreur vous parlez d'un lave linge autant pour moi je reprends plus bas

mes excuses
Commenter la réponse de papy35
cemoipatricia - 14 août 2015 à 09:05
0
Merci
Bonjour,
Ok j'essaie ça ce midi et vous tiens au courant.
Merci !
et Bonne journée
Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - 14 août 2015 à 09:16
Ok on fait comme cela .par contre votre pseudo me dit quelque chose vous êtes déjà intervenu sur le forum NON !!
cemoipatricia - 14 août 2015 à 09:32
Quelle mémoire !
C'était pour un lave vaisselle.
Commenter la réponse de cemoipatricia
0
Merci
Bon je reprends à zéro ma réponse concernant le lave linge;

Voici le schéma machine ci-dessous:

Cliquez Ici

la machine prend t elle son eau si=non vérifiez le dispositif électrovanne nous allons procéder par étape pour ne pas noyer le poisson.
cemoipatricia - 14 août 2015 à 10:08
J'avai déjà trouvé le schéma que j'ai imprimé au cas ou...
Ce midi, je commence par "l'op 45" pour être sûre, ensuite je vidange par le filtre de la pompe et je mettrai le tuyau d'evacuation le plus bas possible pour le vider au max.
Je relance un programme pour voir.
Sinon comment vérifier l'electrovanne ?
Merci beaucoup de votre aide
cemoipatricia - 14 août 2015 à 10:10
oups je viens de voir que l'op 45 ne me concerne pas...
Je me disais bien aussi que j'avais déjà fais ça mais sur la machine d'à côté.
Donc, comment peut on vérifier l'électrovanne ?
Merci encore
Commenter la réponse de papy35
0
Merci
Maintenant que vous avez le schéma ,vous démontez le panneau du dessus .Vous allez apercevoir le bloc 140 qui est la boîte à produits à ouvrir et à nettoyer dans la mesure ou l'eau n'entre pas.
vous avez aussi le deux petits tuyaux 110G et 110H soufflez dedans parfois bouchés

on arrive à l'électrovanne que vous avez, deux voies pour cela si vous avez un multimètre vérifiez que le 220v soit présent aux bornes sur chaque voies.après selon votre réponse on avisera de la suite à donner.
Commenter la réponse de papy35
cemoipatricia - 14 août 2015 à 16:22
-1
Merci
Bonjour,
Bon, j'ai nettoyé le bac à lessive, les deux petits tuyaux juste avant. Tout était propre. Pas de multimetre pour tester l'electrovanne...
Quand je lancait un programme la pompe de vidange se mettait en route mais pas longtemps...
J'ai basculé la machine tâté un peu la durite qui sort de la cuve, j'ai remis le lave linge sur ses pieds et la miracle ! La machine fonctionne.
J'ai lancé une vidange et l'eau qui sortait était pleine de petits résidus noirs...
Je pense qu'il faut que j'essaie de demonter cette durite pour la nettoyer mais en attendant mon problème est résolu.
je vous remercie pour vos conseils
Bonne journée
cemoipatricia - 14 août 2015 à 16:29
Quelqu'un peut il me dire comment indiquer que mon problème est resolu svp ?
Merci
stf_la sudiste 19549 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 14 août 2015 à 16:31
je vous l'ai mis en résolu, merci en tout cas du retour !!!
cemoipatricia - 14 août 2015 à 16:33
Oh super!
Merci beaucoup et bonne journée
papy35 > cemoipatricia - 14 août 2015 à 18:25
Si un jour vous démontez la durite CUVE/POMPE pour la nettoyer surtout ne pas la démonter côté cuve cause étanchéité mais le faire côté pompe juste un collier à dévisser.

Cordialement
Commenter la réponse de cemoipatricia