Lave vaisselle VH715JE1 Brandt

Risk302 - 15 août 2015 à 11:25
 Risk302 - 15 août 2015 à 20:03
Bonjour,

Cela fait plusieurs mois que j'ai un problème avec mon lave vaisselle VH715JE1 Brandt. Il bloque sur l'erreur D06. J'ai voulu lancer le programme de contrôle SAV mais je n'y arrive pas. j'ai beau appuyé 5 fois sur start en moins de 5sec hélas rien ne se passe.
De plus j'ai démonté la pompe de vidange et rien ne semble gêner....

Si vous avez une idée je suis preneur....

Bonne journée

4 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 582
15 août 2015 à 12:50
Bonjour,

D06 signifie anomalie sur la pompe de cyclage,

si les bras ne tournent pas soit elle est bloquée ou son condenseur est hs donc plus de force.
0
Merci pour ce renseignement,
En attendant vos réponses je me suis mis à la tache, j'ai presque tout démonté, et j'ai tester le moteur et mon multimètre m'indique la bonne résistance comme sur le manuel de dépannage. Pour le test du condo 2,5micro hélas je ne suis équipé que d'un multimètre numérique qui ne fait pas capacité. Tous ce que j'ai pu constater c'est qu'en branchant le condo sur le multimètre en fonction ohmmètre, la résistance augmente jusqu'à l'infini. J'ai aussi démonté tous la tuyauterie et rien ne gêne la bonne circulation de l'eau.

PS: une fois le moteur démonté j'ai pu le faire tourner à la main sans difficulté.
0
Il devrait faire aux alentours de 4µf 450v

il ne doit pas chauffer ni être gonflé
0
Il a l'air tout à fait normal. Hélas mon multimètre ne fait pas mesure de capacité. Vu que c'est seulement 15euros le condo, je vais en commander un et puis on verra bien, si ce n'est pas ça je ne vois pas ce que ça pourrait être d'autre...
Pour tester le moteur, est il possible de le brancher direct sur du 220?
0