Problème remplissage bac lave vaisselle Faure LVI 465 [Résolu]

Messages postés
3
Date d'inscription
mardi 1 septembre 2015
Dernière intervention
1 septembre 2015
- 1 sept. 2015 à 18:04 - Dernière réponse :
Messages postés
3
Date d'inscription
mardi 1 septembre 2015
Dernière intervention
1 septembre 2015
- 1 sept. 2015 à 18:57
Bonjour,

Je dispose d'un lave vaisselle de marque FAURE modèle LVI 465 et depuis quelques jours il se remplit tout seul.
En effet, le programme fonctionne sans problème, il vidange en fin de cycle mais après quelques heures je constate systématiquement de l'eau dans le fond du lave vaisselle jusqu'à m'avoir occasionné une fuite par débordement!

Je le vidange de temps à autre avec un lancement de cycle (vidange en début de cycle) que j'interrompt mais cela ne peux pas durer éternellement.

Je ne parvient pas à situer l'arrivée de cette eau? De plus je n'ai remarqué aucune consommation d'eau en restant dix minutes devant mon compteur.

Si quelqu'un à une idée elle est la bienvenue! D'avance Merci.
Afficher la suite 

Votre réponse

4 réponses

Messages postés
19150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2018
- Modifié par Icare95 le 1/09/2015 à 18:13
0
Merci
Bjr, alors la c est pas possible.. a moins qu elle ne soit alimentée par les eaux pluviales .. voir électrovanne HS .. et si vous fermez le robinet il se passe quoi ?? (pas bête l idée)
Messages postés
3
Date d'inscription
mardi 1 septembre 2015
Dernière intervention
1 septembre 2015
- 1 sept. 2015 à 18:25
Robinet fermez plus d'eau ne coule
Messages postés
19150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2018
- 1 sept. 2015 à 18:27
et bien électrovanne a changer !!
Messages postés
3
Date d'inscription
mardi 1 septembre 2015
Dernière intervention
1 septembre 2015
- 1 sept. 2015 à 18:57
Merci pour l'info, je vais voir pour la changer, en attendant mieux vaut-il arrêter l'utilisation du lave vaisselle?
Commenter la réponse de Icare95