Panne lave vaiselle

lionelborg - 2 sept. 2015 à 16:16
stf_jpd87 Messages postés 94074 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 février 2024 - 3 sept. 2015 à 07:14
Bonjour, mon lave vaisselle ne fonctionne plus, sur la carte électronique il y a une résistance brule après sont remplacement, des que j'appui sur le bouton de mise en marche elle grille.

mon lave vaisselle ROSIERE RLF5342-47

la carte coute environ 80€ frais de port compris, j'aimerais être sur que cela résous mon problème, j'ai vérifié le faisceau de câble remontant la porte j'ai pas trouver d'anomalie

merci de votre aide

3 réponses

Profil bloqué
2 sept. 2015 à 17:32
Bjr, avant de changer une carte avec un composant qui grille il faut peut etre éliminer le pb qui en est a l origine ??
0
lionelborg Messages postés 1 Date d'inscription mercredi 2 septembre 2015 Statut Membre Dernière intervention 2 septembre 2015
2 sept. 2015 à 19:42
oui d'où ma question. car cela peux venir de la carte elle même, mais aussi d'une cause extérieur de la carte

si certain on le schéma de la carte ou une idée d'où peut provenir le problème

merci
0
stf_jpd87 Messages postés 94074 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 février 2024 27 369
3 sept. 2015 à 07:14
Bonjour

Aucun plan n'est disponible. si vous voulez savoir si c'est extérieur, débrancher toutes les sorties de la carte et vous allumez le LV si la résistance noircit il faudra remonter le câblage interne, si elle ne noircit pas rebrancher élément par élément , vous allez trouver à un moment la prise qui crée ce problème.
Cordialement
0