Ma chaudière fonctionnne mais les radiateurs sont froids

Signaler
-
Messages postés
28965
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
8 août 2020
-
Bonjour,

Ma chaudière fonctionne eau et chauffage mais les radiateurs sont froids, je les ai purgé mais peut-être qu'il n'y a plus assez d'eau, Est-ce que je peux en rajouter à partir du robinet de la chaudière qui est un De Dietrich.

Merci pour votre réponse.

2 réponses

Messages postés
25598
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
8 août 2020
3 672
Bjr, certainement il vous faut 1bar au moins ?? modèle ??
Messages postés
2455
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
23 juillet 2020
441
bonsoir, vérifiez les piles de votre thermostat après avoir remis a 1.2 bar
Super conseil c était ça. J vais appeler pour me plaindre k le chauffage ne fonctionnait pas c était juste les piles. Merci
Messages postés
25598
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
8 août 2020
3 672 > Is
vous plaindre a qui ?, parce que vous n avez pas vérifié l état de vos piles ??
Messages postés
28965
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
8 août 2020
1 344
bjr
et les mettre dans le bon sens..
Messages postés
2455
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
23 juillet 2020
441 >
Messages postés
28965
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
8 août 2020

oui, aussi.
Messages postés
28965
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
8 août 2020
1 344 >
Messages postés
2455
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
23 juillet 2020

je vois que j'ai affaire a un connaisseur de la chose...