Radiateur electrique Acova Fassane 1000w [Résolu]

Tracteur - 20 nov. 2015 à 09:52 - Dernière réponse :  Tracteur
- 20 nov. 2015 à 10:20
Bonjour,
Ce radiateur électrique à fluide ne fonctionne plus. J'ai remplacé la sortie de câble TDM Atlantic pensant qu' il en était la cause. En vain. Ensuite j'ai changé le boitier électronique Acova . Toujours en vain !! Avant de remplacer la résistance Acova j'aimerais qu'une personne de bonne volonté et connaissant la question me fasse part de son avis ( sans engagement bien sûr!) car après branchement de l'ensemble je trouve du courant aux cinq bornes du boitier sortie de câble TDM, ce qui m'interpelle et me fais penser que la résistance est peut être en court circuit.
Je voudrais être conseillé avant de continuer à jouer l'apprenti sorcier car je n'ai pas de connaissance particulière en la matière!!

D'avance un grand MERCI à celui ou celle qui pourra me donner son point de vue sur la question.

Cordialement

Daniel
Afficher la suite 

Votre réponse

2 réponses

stf_jpd87 47281 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 septembre 2018 Dernière intervention - 20 nov. 2015 à 09:55
0
Merci
Bonjour

Avec un appareil de mesure en ohmmètre vous contrôlez directement sur la résistance (débranchée) sa valeur environ 50 ohms.Si rien HS
Cordialement
Merci beaucoup pour votre réponse.
Je n'ai effectivement aucune valeur.
Bonne journée à vous et encore merci pour votre info et votre réactivité!!
Cordialement
Commenter la réponse de stf_jpd87