Four whirlpool akp237/05 IX

Signaler
-
Messages postés
8760
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
15 novembre 2021
-
Bonjour,
Bonjour,
concerne four whirlpool akp237/05 IX
hier un petit problème le bip de la minuterie ne s'arretait plus.
j'ai donc débranché le four. ce matin en le rebranchant, j'ai reprogrammé l'horloge.
quand je tourne les 2 bouton de commande la lumière s'allume mais pas la chaleur tournante.
l'écran indique une flèche au dessus de °c et un C a l'extrème gauche de l'écran mais rien ne fonctionne plus! Est ce que quelqu'un sait m'aider et me dire que faire?

10 réponses

Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
24 737
Bonjour

Vérifier si un de ces thermostats n'a pas un bouton rouge de réarmement.
N° 554 0 ou 557 0 de cette vue éclatée

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Cordialement

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
non pas de réarmement on m'a parlé des résistance comment pis je les controler?
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
24 737
Bonjour

Par l'arrière en sortant le four, et avec l'aide d'un ohmmètre vous contrôlez les résistances (débranchées).
Cordialement

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
ok j'ai une R de 32,2 et une de 55,2 ohms
est ce ok
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 895
bonjour,

normalement vous devez avoir 3 résistances donc 3 mesures

vous donnez les valeurs de quelle résistance ???? en tout cas, vos valeurs sont bonnes
ok j'ai peut etre trouvé mon thermostat 557 a trois broche , il est passant en 1-3 et pas en 1-2 d'apres moi comme dessus il est noter
1-2 5A/250
1-3 16A/250
cela serait donc ca
la R 452 sur vue éclatée voit pas u est la dernière
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
24 737
Bonsoir

Merci de traduire " voit pas u est la dernière"???
je ne vois pas où est le dernière resistance
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
24 737
Bonsoir

Il y a la N° 452 0 qui est double, donc deux mesures
1600w = 30 ohms
900w = 55 ohms
celle seule 1150W = 42 ohms.
Messages postés
8760
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
15 novembre 2021
4 334
Bonjour,

Le ventilateur central fonctionne t il avec le four et sans le four,la sonde est elle bonne

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
non la lampe et pui sdès que l'on commute un plus loin, le C clignote sur l'écran digital et rien d'autre pas de ventilo, pas de T° rien
Messages postés
8760
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
15 novembre 2021
4 334
Vous dites pas de ventilo moi j'en vois un en 440 sur le schéma le central