Marque sidex 501110

Signaler
Messages postés
2
Date d'inscription
mercredi 2 décembre 2015
Statut
Membre
Dernière intervention
2 décembre 2015
-
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
-
bonjour à tous mon sèche linge tourne mais ne chauffe plus j'ai enlevé le capot dérrière pour accéder au bouton rouge "klixon" mais aucun déclic la pièce est elle défectueuse ou alors c'est la résistance je vous remercie de me répondre et surtout de m'aider

3 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 342
Bonsoir,

Lorsque la résistance ne chauffe pas il faut contrôler la chaine des éléments à savoir:

La résistance elle même le 220v doit arriver à ses bornes
les Klixons de température en les testant
la sonde d'humidité souvent propreté
et en fin la carte le relais

Votre référence est incomplète
Messages postés
2
Date d'inscription
mercredi 2 décembre 2015
Statut
Membre
Dernière intervention
2 décembre 2015

comment puis je tester tout ça je ne suis pas outiller et où se trouve la sonde d'humidité et c'est quoi la carte le relais? vous comprendrez que je n'y connais pas grand chose merci de m'éclairer
Bonjour le type d'appareil est SP600/120 modele S50110 ART n*197223/01SER m*84230316 peut être que ce sera plus facile de me guider merci
Bonjour,

Pas besoin de beaucoup d'outillage

Si vous ne savez pas repérer les éléments vaut mieux faire appel à un SAV

La référence complète pour vous aider j'attends toujours
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 342
Bonjour,

Alors voici le schéma machine qui est SD50110 ci-dessous

Cliquez Ici

Partie nettoyage en profondeur:
Gaine 15 surtout son conduit interne 8
Filtre à peluche 1 mais surtout le fond de tiroir en 2

La résistance 14 une fois son carter de protection démonté et son thermostat de température ré-armer voir si elle chauffe sinon tester si 220v à ses bornes et vérifier de m^me les bornes du thermostat 13

s'assurer que le ventilo fonctionne si l'air ne sera jamais propulsé dans le tambour d'ailleurs l'air doit sortit par le tuyau à froid en ce moment OUI/NON

Bonne chance