Seche linge bosch maxx 7 sensitive wte86304ff

vvg67 Messages postés 3 Date d'inscription dimanche 22 novembre 2015 Statut Membre Dernière intervention 2 décembre 2015 - 22 nov. 2015 à 14:13
vvg67 Messages postés 3 Date d'inscription dimanche 22 novembre 2015 Statut Membre Dernière intervention 2 décembre 2015 - 2 déc. 2015 à 20:03
Bonjour,
J'ai un problème sur mon sèche linge bosch qui s'arrête au bout de quelques minutes. Le panneau de commande s'éteint complètement. Il faut attendre quelques minutes pour pouvoir le remettre en route et le même phénomène se reproduit. Il chauffe, evavue l'eau. J'ai tout nettoyé, filtres, sonde, etc... J'ai démonté tous les panneaux, cherché un éventuel bouton de réarmement que je n'ai pas trouvé.. J'ai également regardé les composants qui ne sont pas noircis.. Mon sèche linge n'a même pas 5 ans, je ne l'utilise q'une ou deux fois par semaine.. Il n'était pas encrassé.. Que faire ? Quelqu'un a t'il eu le même souci ? Merci d'avance pour vos réponses !

2 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 669
2 déc. 2015 à 19:57
Bonjour,

La résistance est bonne mais se coupe ,donc derrière les klixons comme indiqué plus haut,ensuite la sonde de température en 216 mais aussi le nettoyage complet condenseur,son tiroir dans le fond.(peluche)
avez vous de l'eau dans le réservoir si=non nettoyage de la pompe et de son petit tuyau en 512et 517
vvg67 Messages postés 3 Date d'inscription dimanche 22 novembre 2015 Statut Membre Dernière intervention 2 décembre 2015
2 déc. 2015 à 20:03
Nettoyage complet effectué. . Et oui, il y a de l'eau dans le réservoir. .je ne comprends plus. ...
0