FOUR DE CUISINIERE BEKO CS 47100 NE FONCTIONNE PLUS [Résolu]

Tessy78 3 Messages postés vendredi 1 janvier 2016Date d'inscription 3 janvier 2016 Dernière intervention - 1 janv. 2016 à 17:11 - Dernière réponse :  papy35
- 9 janv. 2016 à 10:26
Bonjour à tous et bonne année.... Pour moi elle commence mal!
Ce matin ayant décidé de faire un merveilleux gâteau au chocolat je m'active à sa préparation et le mets le cœur joyeux dans le four préchauffé de ma cuisinière BEKO CS 47 100, achetée il y a 6 mois. Au bout de 30mn, horreur, je m'aperçois que la lumière n'est plus allumée, que le four est tiède et que les témoins de fonctionnement....ne fonctionnent plus.
Je pars voir la boîte à fusibles, au cas où....mais tout va bien de ce côté là. Le problème vient donc du four. A part le minuteur, plus rien ne fonctionne. Aidez-moi s'il vous plaît, j'avais vraiment envie de ce gâteau...
Afficher la suite 

Votre réponse

6 réponses

Papy35 7780 Messages postés lundi 15 octobre 2012Date d'inscription 21 juillet 2018 Dernière intervention - 1 janv. 2016 à 18:23
0
Merci
Bonjour,

Je crois que si elle a 6 mois elle doit être sous garantie donc vous rapprocher du SAV du lieu d'achat sinon vous risquez de la perdre en bricolant.
Tessy78 3 Messages postés vendredi 1 janvier 2016Date d'inscription 3 janvier 2016 Dernière intervention - 3 janv. 2016 à 00:43
Bonsoir, merci d'avoir pris du temps pour me répondre. Je ne peux contacter le SAV, car par manque de place dans ma cuisine, j'ai dû encastrer le four de la cuisinière. En effet j'ai retiré la plaque vitrocéramique pour l'adapter sur le plan de travail déjà existant. J'ai encastré le four en dessous dans la niche disponible. L'appareil n'est donc plus sous garantie.
Aujourd'hui nous avons testé tout ce qui pouvait être testé (la sonde, le thermostat etc...). c'est incompréhensible, il y a du courant partout et malgré tout le four ne démarre pas. Je ne vois vraiment pas d'où peut provenir la panne. Auriez-vous une idée? De plus il m'est impossible de trouver le schéma électrique de cet appareil, j'ai eu beau chercher sur internet.....en vain.
Merci pour vos réponses.
Bonne soirée
Commenter la réponse de Papy35
Papy35 7780 Messages postés lundi 15 octobre 2012Date d'inscription 21 juillet 2018 Dernière intervention - 3 janv. 2016 à 09:28
0
Merci
Bonjour,

Regardez si vous n'avez pas ce fusible thermique sous cette forme ou avec un picot central rouge.

http://photo.sogedis.fr/pieces/4552.jpg
Tessy78 3 Messages postés vendredi 1 janvier 2016Date d'inscription 3 janvier 2016 Dernière intervention - 3 janv. 2016 à 20:45
Bonjour, encore merci de votre aide. Cet élément n'est pas visible au premier abord, je n'ai en effet accès qu'au dessus du four. Je vais devoir tout démonter pour vérifier s'il est présent derrière le four ou sur les côtés. En effet l'encastrement ne s'est pas fait sans mal et le four va être difficile à extraire. Je vais devoir demander de l'aide, j'espère pouvoir le démonter sous 2 jours maximum. Je vous tiendrai informé de l'évolution. Merci encore.
Bonjour, je reviens vers vous. Le fusible n'était pas endommagé. J'ai fait intervenir un ami d'ami qui a enfin découvert la panne. Il est resté perplexe pendant pas mal de temps, le multimètre indiquait que tout fonctionnait.
Le problème venait du "distributeur électrique (là où tous les fils se rejoignent)s'agissait en fait d'un arrêt de continuité du "neutre" . Il y a eu une coupure de continuité du neutre. Je ne sais pas trop comment décrire cela. Mais en fait, l'alimentation générale n'arrivait pas. Voilà. Le problème est réglé. Merci d'avoir pris du temps pour moi. Bonne soirée
Commenter la réponse de Papy35
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Neutre sur bornier>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35