Panne machine a laver brandt wtc1033f maliceAA

Signaler
-
 coco -
Bonjour, ma machine ne fait plus certains cycles ( 30 degré ) et maintenant elle n’essore plus du tout.le tambour est plein d'eau et le voyant repassage facile clignote.est ce un problème de programmateur et si oui est ce rentable de le changer.
merci de vos conseils

6 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 929
bonjour,

si elle est pleine d'eau c'est qu'elle ne vidange pas, donc pour commencer regardez au niveau de votre pompe de vidange, elle est peut etre juste bouchée
c'est bon elle a vidangée.je l'ai juste débranchée et rebranchée .ce qui m’inquiète le plus c'est que je ne peux plus laver a 30 ou 40 degré.ça ne marche pas.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 929
et qu'est ce qu'il ne fonctionne pas quand vous lavez à ces températures ?
bonjour
en fait elle s’arrête au milieu du programme.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 929
et sur 60 ou 90°, elle fonctionne parfaitement jusqu'à la fin ??? elle vidange rince essore ??????????
non a 60 elle s'est arrêtée au milieu du programme et le voyant repassage facile clignotait.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 929
donc en fait, elle ne fonctionne sur aucun programme ..... quand vous dites qu'elle s'arrete au milieu du programme c'est a dire ??, au moment de la chauffe de la vidange ?? il faut etre un peu plus explicite si vous voulez que l'on vous aide .... car sinon on n'avance pas
bonsoir
une fois elle s'est arrêtée ,le tambour était plein d'eau et le voyant repassage facile clignotait.
La seconde fois elle s'est arrêtée il y avait plein d'eau par terre et le voyant repassage facile clignotait encore.
Et pour finir Lundi elle s'est arrêtée avec le tambour plein d'eau et lorsque j'ai voulu la faire essorer elle tournait 5 mn puis s’arrêtait sans vidanger et le voyant repassage facile clignotait.
Je l'ai débranché puis rebranché, redémarré sur essorage et là elle a fini son cycle normalement.
Depuis nous ne nous en sommes pas servie.
Voilà vous savez tout!!!!