Problème sur lave-linge sechant Indesit widl146 [Résolu]

milecai 6 Messages postés samedi 16 janvier 2016Date d'inscription 19 janvier 2016 Dernière intervention - 16 janv. 2016 à 15:25 - Dernière réponse : milecai 6 Messages postés samedi 16 janvier 2016Date d'inscription 19 janvier 2016 Dernière intervention
- 19 janv. 2016 à 14:16
Bonjour à tous et meilleurs voeux
Nous possédons un lave-linge séchant de marque Indesit Widl146 depuis bientôt 10 ans. (elle à bien vécu et plusieurs déménagements)

Depuis peu, elle s'est mise à ne plus sécher, puis à mal laver.
Et maintenant quand elle tourne, il y à un cliquetis lorsque le tambour tourne. Là elle se coupe, puis un autre cliquetis et elle redémarre, le tout dans la seconde.
Des fois elle s'arrête complètement suite à un cliquetis, puis elle se remet en marche 2 minutes plus tard.

Pourriez-vous m'aiguiller sur ceux qui pourrait être défaillant s'il vous plaît.

Je vous remercie d'avance et vous souhaite une bonne fin de journée.
Afficher la suite 

9 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 16 janv. 2016 à 17:11
+1
Utile
1
Bonjour et merci pour vos voeux 2016 en échange recevez les miens.

Voici dessous le lien schéma de votre machine.


[ http://pieces-detachees.sogedis.fr/marque-INDESIT-reference-WIDL146FR+36687.htm Cliquez Ici]

Vue D toute la partie séchage à nettoyer

Vue C la pompe de vidange en 26

Après on avisera mais j'espère que le roulement tambour n'est pas touché Vue A sur l'axe 2 4 5
Cette réponse vous a-t-elle aidé ?  
milecai 6 Messages postés samedi 16 janvier 2016Date d'inscription 19 janvier 2016 Dernière intervention - 16 janv. 2016 à 17:22
Merci pour ces schémas

Les cliquetis m'ont l'air d'être d'origines électriques
Commenter la réponse de Papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 16 janv. 2016 à 17:31
+1
Utile
1
Le moteur fonctionne bien pas de problème usure charbons,mais déjà pour le reste regardez comme indiqué
Cette réponse vous a-t-elle aidé ?  
milecai 6 Messages postés samedi 16 janvier 2016Date d'inscription 19 janvier 2016 Dernière intervention - 17 janv. 2016 à 17:06
Bonjour Papy35

J'ai nettoyé toute la partie sechage hormis la partie 15 de la vue D, car impossible de démonter le bas de la partie 22 qui s'appuie dessus.

Nettoyage de la pompe de vidange, même si mon épouse l'avait fait y à pas très longtemps, çà fait pas de mal.

Après essai à vide et essai lavage et sechage, tout fonctionne correctement.

Merci beaucoup de votre aide.

Bonne fin de dimanche.
Commenter la réponse de Papy35
+1
Utile
1
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Nettoyage complet partie SL>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement
Cette réponse vous a-t-elle aidé ?  
milecai 6 Messages postés samedi 16 janvier 2016Date d'inscription 19 janvier 2016 Dernière intervention - 18 janv. 2016 à 18:00
Bonjour

Fausse joie, ca a recommencer aujourd'hui. Le tambour commence a tourner oui y a un clique qui coupe le programme, un autre clique et ça repart, le problème c'est que des fois il y en a plusieurs d'affilée. Donc ca coupe le lavage
Commenter la réponse de papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 18 janv. 2016 à 18:06
+1
Utile
2
C'est un programmateur électronique donc ce bruit viendrait d'ailleurs la sécurité porte fonctionne t elle normalement

ce clic se produit partie lavante ou séchante et à quel moment
Cette réponse vous a-t-elle aidé ?  
milecai 6 Messages postés samedi 16 janvier 2016Date d'inscription 19 janvier 2016 Dernière intervention - 18 janv. 2016 à 18:20
Maintenant que vous me le dites, c'est vrai qu'on doit, soit la claquer ou alors la pousser très fort.
Le clique se fait dès que le programme démarre et a chaque fois que le tambour change de sens au lavage et au séchage.
milecai 6 Messages postés samedi 16 janvier 2016Date d'inscription 19 janvier 2016 Dernière intervention - 19 janv. 2016 à 14:16
Le problème vient bien de la sécurité de la porte.
J'aurais la pièce demain, je vous dirais si le problème est résolu.

Bonne fin de journée
Commenter la réponse de Papy35