Lave vaiselle laden

fred - 25 janv. 2016 à 19:36
stf_jpd87 Messages postés 94759 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 - 27 janv. 2016 à 07:17
Bonjour,

Depuis quelques jours j'ai des soucis avec mon lave vaisselle laden eco green. Lors du lancement du programme, le voyant départ clignote, et nous sommes obligés de le relancer systématiquement en appuyant dessus. Il s'éteint au bout de quelques minutes. Nous avons néttoyé le filtre et la plaque noire sans aucun résultat. Après plusieurs essai, le voyant départ devient fixe, on entend l'eau partir, puis le bouton départ se met de nouveau à clignoter, mais aucun lavage ne se fait. Pourriez vous nous dire si vous avez déjà rencontrer ce genre de problème. Merci d'avance

Véronique

3 réponses

bonsoir, regardez bien le clignotement à un moment donné il y un temps d'arret .
par ex si c'est l'erreur 4 il vas clignoter 4 fois puis une restera fixe puis reclignotera 4 fois.

voilà dites moi c'est quel erreur que vous lisez.
0
Bonsoir,

merci pour la reponse' je viens de mettre mon lave vaisselle en route et je viens de compter 31 clignotements regulier avant de voir le bouton s etekndre. Pourriez vous me dire a quoi correspond l erreur 31. Pour moi je pense a la pompe ou a la vidange, est ce que cela vaut le coup de le reparer sachant qu il a 6 ans. Est ce que cest grave

merci d avance pour vos conseils

frederic
0
stf_jpd87 Messages postés 94759 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498
26 janv. 2016 à 07:46
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
 le modèle 
de l'appareil en panne; impératif pour les conseils , merci.
Eco green n'est pas une référence
Cordialement.
0
stf_jpd87 Messages postés 94759 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498
27 janv. 2016 à 07:17
Bonjour

Un lave vaisselle commence toujours par une vidange de la cuve. Mettez 2 litres d'eau dans celle-ci et lancer le programme.
Si l'eau ne se vide pas , enlever les filtres et au fond vous devez voir les pales de la pompe et les saletés qui l'obstruent.
Référence de l'appareil???
Cordialement.
0