Frigo americain Samsung RS55XDGNS

Signaler
-
 Got -
Bonjour,
PB: bruit ventilateur, puis plus d'eau au distributeur, puis frigo en panne (congelo OK)
Action: démontage panneau intérieur frigo (après qq heures d'attentes)=> évaporateur gelé
Le ventilateur a l'air mort car après test 12V sur cosses il ne tourne pas, mais incertitude car connectique à 3 fils pour un moteur 12V continu, pourquoi? (c'est donc peut-être mon test qui l'a grillé!)
Question: Comment savoir quelle est la panne?
1/ Le ventilateur a grillé
2/ Le système de dégivrage est en panne donc le givre s'est accumulé jusqu'à bloquer le ventilo => valeur de la résistance des sondes? et comment tester le système de dégivrage complet?
3/ le thermostat ne fonctionne plus et entraîne le refroidissement continu => comment tester le(s) thermostat(s)?
4/ La commande n'alimente pas le système de dégivrage ou le ventilo => comment savoir si l'alimentation est envoyé sachant que c'est intermittent et que le fait d'ouvrir la porte bloque peut-être la commande (note:j'ai pas envie de m'enfermer dans le frigo pdt 4 heures en regardant le multimètre ;-))?

2 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
bonjour,

donc déja la 1ere panne c'est la résistance de dégivrage qui est hs
Bonjour La sudiste,
Je ne demande qu'à te croire, mais j'ai remarqué que sans le "panneau-ventilo" l'évaporateur givre un peu, certe, mais ça ne grossit pas, donc j'en déduis que système de dégivrage doit fonctionner.
Si c'est le cas, ce serait donc soit le panneau lui même qui n'isole plus soit la commande ventilo qui ne se fait pas. As-tu une idée de comment la tester (sans passer la nuit dans le frigo)?
Merci
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
mesurez la résistance de dégivrage tout simplement .... comme cela on sera fixé
>
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Rebonjour,
Le système de dégivrage fonctionne, la résistance est bonne.
Saurais tu comment tester la commande ventilo? (ie la carte envoie-t-elle l'alim au ventilo?)
Merci