ADP 7422 WH

Résolu
Signaler
Messages postés
5
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
27 février 2016
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour !

Je ne suis pas un bricoleur né, et :

J'ai un LV whirlpool ADP 7422 WH de 2013.

Il m'indique un code erreur e1f8 !
...j'ai bien compris qu'il pouvait s’agir d'un problème d'OWI mais...

Avant de me lancer dans un éventuel démontage (j'ai déjà essayé de le nettoyer) je voulais savoir si le capteur pouvait bien en être la cause dans la mesure ou il me reste de l'eau en fond de cuve a chaque fois (j'ai entre autre opéré des tests de capteurs en appuyant sur programme longuement, puis deux fois sur démarrage), et, qu'il me semble que je n'ai pas vu cela dans les descriptions d'autres utilisateurs dans la même situation.

Ce qui est étonnant c'est que l'eau de mes test est relativement trouble, alors que le LV est vide, que je l'ai nettoyé a fond et que je ne compte plus le nombre de fois ou j'ai vidé le fond de cuve.

Aussi je me demandais si ça pouvait être autre chose que l'OWI comme par exemple un problème de pompe de vidange ou de l'eau sale dans le bac a sel (j'ai lu quelque part que cela pouvait être la cause de l'erreur e1f8).

Pour finir, dans le cas ou cela puisse bien être l'OWI, comment faire pour le démonter ?

Merci de votre attention et des éventuelles réponses

3 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 932
bonjour,

votre code erreur est un problème de vidange, donc vérifiez en 1er la pompe de vidange