ADP 7422 WH

Résolu
honk69 Messages postés 5 Date d'inscription jeudi 25 février 2016 Statut Membre Dernière intervention 27 février 2016 - Modifié par stf_frmu le 26/02/2016 à 15:39
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 27 févr. 2016 à 09:03
Bonjour !

Je ne suis pas un bricoleur né, et :

J'ai un LV whirlpool ADP 7422 WH de 2013.

Il m'indique un code erreur e1f8 !
...j'ai bien compris qu'il pouvait s’agir d'un problème d'OWI mais...

Avant de me lancer dans un éventuel démontage (j'ai déjà essayé de le nettoyer) je voulais savoir si le capteur pouvait bien en être la cause dans la mesure ou il me reste de l'eau en fond de cuve a chaque fois (j'ai entre autre opéré des tests de capteurs en appuyant sur programme longuement, puis deux fois sur démarrage), et, qu'il me semble que je n'ai pas vu cela dans les descriptions d'autres utilisateurs dans la même situation.

Ce qui est étonnant c'est que l'eau de mes test est relativement trouble, alors que le LV est vide, que je l'ai nettoyé a fond et que je ne compte plus le nombre de fois ou j'ai vidé le fond de cuve.

Aussi je me demandais si ça pouvait être autre chose que l'OWI comme par exemple un problème de pompe de vidange ou de l'eau sale dans le bac a sel (j'ai lu quelque part que cela pouvait être la cause de l'erreur e1f8).

Pour finir, dans le cas ou cela puisse bien être l'OWI, comment faire pour le démonter ?

Merci de votre attention et des éventuelles réponses

3 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
25 févr. 2016 à 17:35
bonjour,

votre code erreur est un problème de vidange, donc vérifiez en 1er la pompe de vidange
0
honk69 Messages postés 5 Date d'inscription jeudi 25 février 2016 Statut Membre Dernière intervention 27 février 2016
25 févr. 2016 à 18:40
Merci de votre réponse, mais comment vérifie t’ont la pompe de vidange ?
0
stf_jpd87 Messages postés 95253 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 11 juin 2024 27 624
25 févr. 2016 à 18:43
0
honk69 Messages postés 5 Date d'inscription jeudi 25 février 2016 Statut Membre Dernière intervention 27 février 2016
26 févr. 2016 à 12:56
Merci ! Mais sur mon modèle de LV (ADP 7422 WH) la cuve semble faite d'un bloc et aucun couvercle ni vis n'apparait. J’imagine qu'il faut démonter; mais, je n'ai aucune idée de la façon dont il faut procéder.
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
Modifié par stf_la sudiste le 26/02/2016 à 14:05
bonjour,

vérifiez votre référence car elle n'existe pas chez whirlpool

de toute manière, enlevez la plinthe de devant, vous y verrez un peu plus clair, mais normalement les cotés s'enlèvent également
0
honk69 Messages postés 5 Date d'inscription jeudi 25 février 2016 Statut Membre Dernière intervention 27 février 2016
26 févr. 2016 à 14:30
ah oui ! pardon ! c'est adp 7442 wh...
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
26 févr. 2016 à 15:50
donc c'est bien ce que je dis, les panneaux sur le coté s'enlèvent ainsi que la plinthe de devant en bas
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
27 févr. 2016 à 09:03
merci à vous pour le retour !!!!
0