Lave vaisselle thomson TDW 45 WH fuite pompe

croquettenoire Messages postés 1 Date d'inscription lundi 3 septembre 2018 Statut Membre Dernière intervention 3 septembre 2018 - 3 sept. 2018 à 22:37
stf_jpd87 Messages postés 87448 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 - 1 juin 2021 à 18:17
Bonjour,
J'ai un lave vaisselle Thomson TDW 45 WH acheté en décembre 2015.
Comme d'autres j'ai l'erreur E4, la manip de pencher permet un redémarrage quelques minutes. Après démontage du carter, j'ai bien une fuite au niveau de la pompe. Pourtant à la vidange, l'eau s'écoule dans le tuyau d'évacuation donc la pompe fonctionne. L'eau fuit à la jointure entre la pompe et le support sur lequel elle est clipsée, au niveau du joint donc.
Je ne vois pas pourquoi ça fuit puisque la pompe fonctionne et que le joint semble comme neuf.
L'appareil n'est plus sous garantie et je ne peux pas faire les frais d'un dépanneur, comment puis réparer moi même ?
Un grand merci pour votre aide
A voir également:

4 réponses

stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
Modifié le 4 sept. 2018 à 08:43
bonjour,
je ne vois pas le problème, vous avez détecté la fuite, donc changez la pièce défectueuse vous meme, vous trouverez votre pièce chez votre vendeur de pièces détachées électroménager de votre ville !!

Fà à parera e tèniti à tè.  Prends conseil, mais ensuite décide par toi-même. 
 A donna faci l'omu.  C'est la femme qui fait l'homme
1
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 173
3 sept. 2018 à 23:42
Bjr, changez la pompe ??
0
stf_jpd87 Messages postés 87448 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 26 378
4 sept. 2018 à 08:20
Bonjour

il ne peut qu'y avoir deux pannes :
soit le joint n'est pas en place soit les crans ne sont pas verrouillés ou sont cassés.

Cordialement.
0
Bonjour, j’ai fais le même diagnostic que vous. Fuite au niveau de la pompe, vu le prix je vais la changer. Par contre vous avez trouvé un petit tuto quelque part pour y accéder ?
Merci d’avance
0
Bonjour,

idem pour moi, fuite au niveau de la pompe de vidange...
Le joint est nickel pourtant

Est-ce que vous avez changé la pompe ? Si oui est-ce que le pb de fuite est résolu ?

Merci pour vos retours
0
stf_jpd87 Messages postés 87448 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 26 378
1 juin 2021 à 18:17
Bonjour Bruno

Depuis 1an 1/2 la pompe doit être réparée , donc c'est OK
. La panne peut venir du joint de l'axe du moteur .
Cordialement.
0