Probleme lave vaiselle whirlpool adg7530

Résolu
charly - Modifié par stf_la sudiste le 29/02/2016 à 15:09
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 29 févr. 2016 à 18:05
Bonjour,
j ai 1 lave vaisselle whirlpool adg7530 bloquer il s allume 8 fois j ai nettoyer le fond tester la pompe je n arrive pas a faire un reset

1 réponse

Bonjour,

vous enlevez votre filtre sous le bras de lavage et sur la droite, vous avez un détecteur qu'il faut nettoyer à la brosse à dent .... et ensuite, vous restez appuyer sur la touche départ, il va vidanger et refaites un prog
0
merci de m avoir répondu j ai brossé la sonde est bien propre , rien ne se passe je commence a désespérer merci pour votre solution
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 080
29 févr. 2016 à 16:38
bonjour,

restez appuyer sur la touche départ
0
charly > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

29 févr. 2016 à 16:55
bonjour,combien de temps ? merci
0
charly > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

29 févr. 2016 à 17:55
apparemment il fonctionne merci pour les renseignements .merci
0
encore moi,je suis resté 30sec sur la touche départ elle a vidangée et maintenant plus rien plus de témoins de lumineux, merci .
0