Sèche linge qui ne chauffe plus Laden AM3798

Signaler
Messages postés
4
Date d'inscription
dimanche 6 mars 2016
Statut
Membre
Dernière intervention
14 mars 2016
-
Messages postés
4
Date d'inscription
samedi 28 août 2021
Statut
Membre
Dernière intervention
31 août 2021
-
Bonjour,

J'ai un souci avec mon sèche linge qui ne chauffe plus pourtant tout s'allume les programmes se lancent, etc. Le modèle est un Laden AM3798.

J'ai démonté derrière en espérant qui ce soit mis en sécurité et je n'ai qu'à appuyer sur un bouton rouge cependant je n'ai rien trouvé.

Voici quelques photos :

1)

2)

3)

4)

5)

6)

7)


Merci d'avance :)

8 réponses

Messages postés
79074
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 septembre 2021
22 760
Bonjour

Vous avez deux résistances dans le boitier avec 3 fils dont un est le commun aux deux, voir si la valeur de chaque résistance est de
55 ohms
Autres possibilités la sonde de température CTN N° 691 0 ou la sonde d'humidité à nettoyer et contrôler ses contactsN° 692 0 de cette vue éclatée
Messages postés
4
Date d'inscription
dimanche 6 mars 2016
Statut
Membre
Dernière intervention
14 mars 2016

Vous avez deux résistances dans le boitier avec 3 fils dont un est le commun aux deux, voir si la valeur de chaque résistance est de
55 ohms => c'est le boitier de la photo 6 ? (qui se trouve juste derrière la protection de derrière)
Messages postés
8733
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
9 septembre 2021
4 053
Bonsoir,

Photo - c'est l'antiparasite si la machine s'allume il est bon

Photo7 - celle qui nous intéresse

avant de démarrer les tests un coup de nettoyage de la résistance ces peluches peuvent provoquer des arcs électriques et la griller.
Vous avez une série de klixons qui gèrent les différentes températures et protection,vous prenez le premier vous le shunter en faisant un pont entre ses deux connexions puis mise sous tension si çà chauffe il est en cause si çà chauffe pas remettez le premier et passez au second. jusqu'au 4éme.

si tout ce la est bon voir la résistance puis le relais sur carte mais rare

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Messages postés
4
Date d'inscription
dimanche 6 mars 2016
Statut
Membre
Dernière intervention
14 mars 2016

Merci pour votre réponse détaillée ! Juste pour être sûr, le premier shunter c'est celui qui est en bas sur la photo ?
Messages postés
79074
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 septembre 2021
22 760
Bonjour

Vous avez quatre klixons à contrôler
Pour gagner du temps je débrancherais klixon par klixon et le contrôlerais avec un ohmmètre. Doivent être passants
Cordialement.
Messages postés
4
Date d'inscription
dimanche 6 mars 2016
Statut
Membre
Dernière intervention
14 mars 2016

J'ai enfin pu me procurer un ohmètre et en effet un des klixon est mort.
Par contre je vois pas trop comment changer juste le klixon ça a l'air serti
Messages postés
79074
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 septembre 2021
22 760
Bonjour

Il suffit de faire sauter les rivets avec un foret, attention de ne pas traverser, les résistances sont derrières.
Vous devriez trouver un identique, la valeur de chauffe est inscrite dessus.
Cordialement.
Messages postés
4
Date d'inscription
samedi 28 août 2021
Statut
Membre
Dernière intervention
31 août 2021

J'ai le même souci avec mon sèche-linge qui ne chauffe pas lui non plus j'ai changé la résistance et la sonde de température j'ai aussi vérifié la sonde d'humidité qui est en bon état mais cela ne marche toujours pas à quelqu'un peut-il m'aider ?
J'essaie de le faire tourner avec la résistance Dévissée,elle chauffe bien en début de cycle mais se ré éteint tout de suite et ne chauffe plus après
Messages postés
4
Date d'inscription
samedi 28 août 2021
Statut
Membre
Dernière intervention
31 août 2021

Je l'ai fait tourner avec la résistance démontée. Je les vois bien rougir en début de cycle mais elle se ré éteignent quasiment tout de suite et ne chauffent plus après
Messages postés
79074
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 septembre 2021
22 760
Bonjour Fen x 69

Vous venez sur des messages qui ont 5 ans avec certainement des problèmes autres . Donner la référence de ce sèche linge .
Cordialement.
Messages postés
4
Date d'inscription
samedi 28 août 2021
Statut
Membre
Dernière intervention
31 août 2021
>
Messages postés
79074
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 septembre 2021

Bonjour
Pas de souci mon seche linge est un Laden AM3798
Messages postés
4
Date d'inscription
samedi 28 août 2021
Statut
Membre
Dernière intervention
31 août 2021

Quelqu'un a une idée ? J'avoue que je sais plus trop quoi faire