Frigo/congélo : Condensateur 5µF grillé/fondu [Résolu]

millot123 5 Messages postés samedi 28 mars 2015Date d'inscription 23 mars 2016 Dernière intervention - 18 mars 2016 à 15:06 - Dernière réponse : stf_la sudiste 19483 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention
- 24 mars 2016 à 09:25
Bonjour,
Après avoir constaté que mon frigo/congélo (ventilé) a tourné des heures la grande porte entre-ouverte, j'ai découvert que le condensateur "dmf-35505 sh" 5µF 350 VAC 50/60Hz (dim. 4,5x3,2x2 cm) situé à gauche à l'arrivée du secteur, a cramé, partiellement fondu et s'est même percé.
A froid, le compresseur démarre parfaitement sans aucun problème et fait rapidement du bon froid, mais il s'arrête après quelques minutes et je constate qu'il est un peu trop chaud pour y poser ma main en contact prolongé.

J'aimerais bien comprendre techniquement ce qui a pu causer la surchauffe du condensateur.
- Est-ce une surchauffe du compresseur qui aurait provoqué la fonte du condensateur,
- ou à l'inverse est-ce la fonte du condensateur qui fait surchauffer le compresseur provocant logiquement son arrêt (par une sécurité thermique interne) ?

Bref, puis-je facilement réparer en remplaçant simplement ce condensateur ?

Merci d'avance pour vos suggestions,
Bien cordialement.
EDM

Frigo Daewoo, modèle FR-2701, 220v- 60Hz,
Afficher la suite 

Votre réponse

8 réponses

Meilleure réponse
Icare95 17329 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 28 mai 2018 Dernière intervention - 18 mars 2016 à 15:14
1
Merci
Bjr, commencez pas changer le condo car pour le moteur ce sera au dessus de vos moyens ne serait ce que par le manque d'outillage ??

Merci Icare95 1

a aidé 2199 internautes ce mois-ci

Icare95 17329 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 28 mai 2018 Dernière intervention - 18 mars 2016 à 16:28
il est inutile de poster a tout azimut de toute facon si le moteur s arrete après quelques minutes il est mort .. le condo fait certainement fusible ??
Commenter la réponse de Icare95
Meilleure réponse
labricole47 11047 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - Modifié par labricole47 le 18/03/2016 à 18:05
1
Merci
bonjour
une autre version
le condo est mort ;le moteur par conséquent chauffe ; le thermique fait son boulot et arrête le moteur ;changez le condo et vérifiez ...........

modéle du condo ..5µf
apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 

Merci labricole47 1

a aidé 2199 internautes ce mois-ci

Commenter la réponse de labricole47
stf_la sudiste 19483 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 18 mars 2016 à 17:05
0
Merci
bonjour,

pouvez vous prendre une photo de votre moteur avec le condensateur
millot123 5 Messages postés samedi 28 mars 2015Date d'inscription 23 mars 2016 Dernière intervention - 23 mars 2016 à 20:14
Merci pour votre suggestion, mais à cette heure c'est inutile car le problème est solutionné.
Commenter la réponse de stf_la sudiste
stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 20 mars 2016 à 07:08
0
Merci
Bonjour

C'est le condensateur de démarrage du moteur. Comme le dit Icare pas de question il est Hs donc le changer.
Cordialement.
Commenter la réponse de stf_jpd87
millot123 5 Messages postés samedi 28 mars 2015Date d'inscription 23 mars 2016 Dernière intervention - Modifié par millot123 le 23/03/2016 à 20:29
0
Merci
Merci à tous pour vos conseils.
Mon instinct de bricoleur s'est refusé à croire l'avis du réparateur qui m'annonçait la mort du compresseur. Après son départ, observant à nouveau, j'ai découvert le condensateur cramé/fondu d'où ma question ici sur le site de linternaute.
Une service après vente m'a fourni un condensateur & un klixon d'occasion mais équivalents. Aucune difficulté à mettre en place. Le moteur a redémarré, et après 12 heures en test 2 lites d'eau furent parfaitement congelés. Depuis 3 jours aucun souci le frigo re-fonctionne normalement.
Ce n'était donc à l'évidence pas le compresseur, voilà un appareil sauvé pour 20€.
stf_la sudiste 19483 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 24 mars 2016 à 09:25
bonjour,

merci pour le retour
Commenter la réponse de millot123