Ampli de voiture

chris70 - 1 avril 2016 à 20:19
labricole47
Messages postés
14955
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
19 mai 2022
- 1 avril 2016 à 21:49
Bonjour,
Voici mon souci j'ai inverser le + et le - de mon ampli auna 2400W le fusible sautait a chaque fois j'ai changer la diode comme javai vu sur un forum maintenant le fusible saute plus mai il a pas de son qui sort pour quoi ?

2 réponses

Icare95
Messages postés
30092
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 mai 2022
7 282
Modifié par Icare95 le 1/04/2016 à 20:37
Bjr, certainement qu il a mal vécu l inversion de polarité .. composants HS ?? t en a pour 2400w de dégâts .. c est sur que les cliquetis des culbuteurs tu ne vas pas les entendre ..

"Open your eyes & Think different" (C.Demoy)
0
vous dit quoi je comprend pas tout la
0
Icare95
Messages postés
30092
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 mai 2022
7 282 > chris70
1 avril 2016 à 20:53
il dit qu il est en panne le megamachin et qu il faut identifier les composants qui ont du cramer ??
0
ok vous connaissez qui pourrai le réparer?
0
labricole47
Messages postés
14955
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
19 mai 2022
2 245 > chris70
Modifié par labricole47 le 1/04/2016 à 21:04
bonsoir
pages jaunes..............
0
qui si connait vraiment par se que page jaune m'apporte rien
0
Icare95
Messages postés
30092
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 mai 2022
7 282
1 avril 2016 à 21:40
voir un sav Darty ou Boulanger ?? sinon un revendeur en TV HIFI Video ??
0
ok merci beaucoup
0