Gazinière grillée suite à un court-circuit ?

Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016 - Modifié par Abiteboule le 1/05/2016 à 12:47
stf_jpd87 Messages postés 88563 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 décembre 2022 - 3 mai 2016 à 07:19
Bonjour à tous !

Je fais appel à vos compétences sur un problème : nous avons une 3 en 1 gazinière électrique / four / lave-vaisselle Rosière relativement ancienne. En-dessous des 4 boutons de contrôle des plaques de cuisson, il y a une diode témoin de chauffe. Cette dernière a été enfoncée, ce qui fait que tout n'est plus parfaitement hermétique.

Ce matin, ma copine nettoyait l'appareil, et a laissé de l'eau rentrer par ce cet endroit. De façon pas très surprenante, ça a fini par faire un gros bruit, les plombs ont sauté, et un peu de fumée s'est échappé de la gazinière, qui évidemment ne fonctionne plus.

Ma question est très simple : est-il possible de réparer ceci, qui ressemble à un court-circuit ? Quelle pièce est incriminée ? Est-ce qu'on peut oublier et en racheter une autre ?

Merci par avance pour votre expertise !

8 réponses

Daniel 26 Messages postés 15669 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 7 décembre 2022 4 113
1 mai 2016 à 12:59
Bonjour,
D’après vos explications , il ne s'agit pas d'une diode mais d'un voyant néon alimenté en 230 V.
Soit vous le supprimez ou vous le remplacez à l'identique .
Cdlt,
0
Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016
1 mai 2016 à 13:02
Bonjour Daniel. Eh bien disons que c'est une genre de LED rouge qui s'allume lorsque les plaques fonctionnent. Intuitivement, je ne pense pas que ce soit un problème de témoin, mais plutôt l'eau lors du nettoyage qui a pu s'infiltrer par là et tomber dans la partie "électronique" de la machine, créant un court-circuit.
0
Icare95 Messages postés 30676 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022 7 127
1 mai 2016 à 13:23
Bjr, ca le court circuit on s en doutait un peu .. maintenant il faut l ouvrir et voir la ou c est calciné et le remplacer éventuellement ??
0
Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016
Modifié par Abiteboule le 1/05/2016 à 16:45
Merci Icare. J'ai démonté l'appareil. Le premier élément qui a dû être en contact avec la flotte, c'est le régulateur de mode et de température du four. Un truc plutôt mécanique. Il n'a pas l'air cramé, mais il possède un petit boîtier fermé qui, lui, sent peut-être un peu le brûlé. Y a-t-il un moyen de vérifier que c'est ça ? Ou alors, savez-vous comment s'appelle cette pièce histoire que j'essaie de la remplacer en cherchant sur internet ? Je précise que ce n'est probablement pas le thermostat, qui était à part.
0
Icare95 Messages postés 30676 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022 7 127
1 mai 2016 à 17:32
dans ce cas avec le nez ca doit sentir ?? encore faut il avoir la référence exacte pour voir de quoi il en retourne ??
0
Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016 > Icare95 Messages postés 30676 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022
2 mai 2016 à 16:02
Malheureusement je ne connais pas la référence, mais j'ai "résolu" un partie du problème, cf. mon message suivant, merci !
0
stf_jpd87 Messages postés 88563 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 décembre 2022 26 511
1 mai 2016 à 18:45
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la MARQUE  et le MODÈLE 
de l'appareil en panne; impératif pour les conseils , merci.
La modération.
0
Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016
2 mai 2016 à 16:00
Bonjour,
Je voudrais bien, mais je ne parviens pas à éditer mon message !
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016
2 mai 2016 à 16:07
Re-bonjour à tous !

Bon, j'ai cru comprendre que la pièce que je pensais coupable était le commutateur. En regardant sur le net, je vois que le mien a donc ce petit boîtier en plus, avant le commutateur à proprement parler. Je me dis donc que c'est le truc qui empêche de faire tourner le lave-vaisselle et le four en même temps. Il y a seulement deux fils reliés à ce petit boîtier. Je les relie donc ensemble directement, et, surprise ! Le four et le lave-vaisselle fonctionnent à nouveau. Mais...

En activant une plaque de cuisson, en revanche, j'ai entendu comme des grésillements suivi d'un bruit sourd. Je pense donc que ça a "pété". Cependant, je ne crois pas avoir touché à quoi que ce soit sur les plaques de cuisson, j'ai donc un nouveau problème...

Des idées ? :-(
0
Icare95 Messages postés 30676 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022 7 127
2 mai 2016 à 17:20
des idées ? arretez d y toucher et faite intervenir le sav ??
0
Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016
2 mai 2016 à 18:08
Le problème c'est qu'il s'agit d'une vieille machine, modèle R 330. Bon, finalement, j'ai remis les connecteur comme initialement, et ça marche aussi bien... Du coup il fallait peut-être juste attendre que l'eau se dissipe, mais alors : pourquoi est-ce que ça a pété / cramé ?
0
Abiteboule Messages postés 8 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 2 mai 2016
2 mai 2016 à 19:56
Bon, au final j'ai tout rebranché comme ça l'était au début et... tout fonctionne, plus de grésillement ni de "boom" ! Est-ce qu'il faut comprendre que de l'eau faisait faux-contact et que ce que j'ai fait n'a servi à rien ? Probablement, non ?
0
stf_jpd87 Messages postés 88563 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 décembre 2022 26 511
3 mai 2016 à 07:19
Bonjour

L'eau a crée un arc électrique qui va du grésillement au claquage .Difficile de dire plus sans référence .
Cordialement.
0