Refrigérateur/ congélateur à froid ventilé

Résolu/Fermé
AIT - 1 mai 2016 à 23:16
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 22 déc. 2020 à 10:49
Bonsoir : Mon réfrigérateur/ congélateur à froid ventilé est à moitié en panne car seul le ventilateur ne démarre pas.
Il s'agit d'un Samsung de 2007. COOL'n cool
MODEL SR-L623EVSS
COMPRESSOR MK4A3Q-L1U
MODEL CODE SN623EPNSQ/XEF
SERIAL NO 826541ALCOO132K
J'ai fait mon diagnostic :vérifié les fusibles ,le compresseur fonctionne bien ,j'ai démonté la plaque qui cache le ventilateur.Ce dernier a fonctionné en le branchant au réseau.Il me reste le thermostat je ne sais pas ou il se trouve.Bien cordialement
A voir également:

2 réponses

stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 353
2 mai 2016 à 07:57
Bonjour

Il serait bien de nous détailler la panne . Vous dites que le ventilateur ne marche pas , dans quelle condition???
Pas de vue éclatée.
0
Bonjour :IL ne refroidit plus .Sur la console -18 oc en bas et +7 en haut ,il affiche les valeurs mais il ne se passe rien (pas de glaçons ) .J'entends plus le bruit de fonctionnement . Merci à tous
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 353
3 mai 2016 à 08:04
Bonjour

Il y a incohérence -18 et pas de glaçons ??? ou pas d'eau??,
Entendez-vous le compresseur tourner??
0
oui c'est juste l'affichage ,et le compresseur tourne et s’arrête bien sur ,mais le ventilateur à l’intérieur du frigo ,et qui diffuse les frigories ne tourne pas .a moins si ne connaissez pas le principe du froid ventilé .Cordialement
0
j'ajoute c'est frigo/congel americain
0
Bonjour j'ai un combiné valberg 955348, la parti frigo est devenu un congélateur il me fait de la glace sur la paroi du fond. Merci
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 353
3 mai 2016 à 18:44
Bonjour

Voir le sensor-assy page 45.
vue éclatée
Aucun plan sur la platine.
Voir aussi la commande du moteur soit relais soit triac.
Cordialement
0
Bonjour :Je vous remercie pour le plan ,je vais l'utiliser pour résoudre le problème.Cdlt
0
AIT > midelt0101
28 mai 2016 à 01:57
Bonjour : Après plusieurs jours de suivi ,je suis certain que c'est la sonde qui ne fonctionne pas (sensor-assy ) . Ce que je vous demande SVP , Ou je peux la commander ? soit toute seule soit avec les deux autres sondes.
Cordialement.
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 353
28 mai 2016 à 07:48
Bonsoir

Voir un magasin de pièces détachées dans votre région, ou :

https://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

https://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://electrodocas.fr/accueil

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

http://piece-electromenager.fr/depannage_froid.htmlu:
0