Lave vaisselle electrolux

DIDI - 4 juin 2016 à 15:39
 papy35 - 5 juin 2016 à 16:08
Bonjour,
mon lave vaisselle Electrolux est en panne
le voyant i 30 s'allume au bout de 20 mn de lavage environ
nous avons changé la pompe d'evacuation mais le probleme est toujours là
que faire ?

2 réponses

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 553
4 juin 2016 à 17:16
Bonjour,

vous avez un bandeau rouge,sans le contenu nous sommes aveugle ,mais à première vue je pense à la résistance ,l'eau est elle chaude
on change pas une pièce sans savoir la cause ,testez l'ancienne pompe en direct pour voir si bonne ou mauvaise
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
0
merci pour votre reponse
la piece que nous avons changée etait percée c'est pour ça que nous l'avons remplacée
nous avons commencé par là
0
Bonjour DIDI,

Ce n'est pas un reproche mais si vous ne dites pas tout dés le départ on s'écarte de la vrai panne et parfois cela entraine des dépenses inutiles.

Dans votre commentaire vous parlez de I30

si c'est une erreur cela signifie que le systéme anti débordement est activé d'ou début de fuite.

Faites L'OP45° dans un premier temps

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Après on avisera
0