Lave linge T12-38 [Résolu]

Messages postés
1
Date d'inscription
samedi 4 juin 2016
Dernière intervention
4 juin 2016
- - Dernière réponse :  papy35 - 7 juin 2016 à 18:31
Bonjour,j'ai un problème avec mon lave lingeT12-38 lorsque je lance un programme ,il ne fait rien il se remet à 0.
Y a t'il quelqu'un qui pourrait m'aider SVP ,merci
Afficher la suite 

Votre réponse

6 réponses

Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

donnez ses références merci et dire ce qu'il ou pas dés sa mise sous tension

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
c'est une extraklasse T12-38
quand je fait une lessive elle me marque bien 2:08 h elle tourne 2min et ensuite se met à 0:00 et s'arrète!!!! lorsque je l'ouvre il y a un peu d'eau à l'intérieur de la machine .
Commenter la réponse de Papy35
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

si vous avez peut d'eau à l'intérieur je regarderais vers l'électrovanne qui alimente la machine si pas d'eau coupure de la résistance pas sécurité donc la machine.

si vous avez une boîte à produits par laquelle passe l'eau avant d' entrer dans machine nettoyez là ainsi que ses tuyaux

Je n'ai pas cette marque vous êtes en France??


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
stf_jpd87
Messages postés
49399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
-
Bonjour

C'est une machine siemens mais la référence n'est pas bonne. Voir l'étiquette sur l'arrière.
Commenter la réponse de Papy35
0
Merci
bonjour,oui c'est une siemens,merci pour vos réponse je suis bien en France.
Les tuyaux sont nettoyés ainsi que le bac a produit et c'est pareil.....même problème!!!
Commenter la réponse de tetel49
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

je commencerais par vérifier l'électrovanne si le niveau de l'eau n'est pas bon elle se met en sécurité pour protéger la résistance je pense.
Commenter la réponse de Papy35
0
Merci
Bonjour,suite à mon problème j'ai fais venir un technicien et m'a dit mon tambour est cassé ainsi que les roulements pas de bol.
Merci quand même pour vos réponses
Commenter la réponse de tetel 49
0
Merci
Bonjour,

merci pour le retour,mais selon votre mauvaise description de départ ,nous avons répondu à côté de la plaque dommage pour tous.
Commenter la réponse de papy35