Frigo whirlppol arc42081x

nini124 - 17 juin 2016 à 09:33
stf_jpd87 Messages postés 89369 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 janvier 2023 - 18 juin 2016 à 11:29
Bonjour,
j'ai un probléme depuis peu le congélo fonctionne -21 et le refigerateur ne refroidit plus.
Suite aux problémes percu dans le forum, j'ai dégivrer le frigo pendant 48h et je le relance aujourd'hui.
mais j'ai un autre probléme
quand j'ouvre la porte du refrig : les 2 voyants des portes sont allumées comme ci les 2 portes sont ouvertes en même temps sur la commande elect sur la porte et vis verca y a t'il moyen de rectifier cela.
merc d'avance
Annie

2 réponses

stf_jpd87 Messages postés 89369 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 janvier 2023 26 657
17 juin 2016 à 18:07
Bonjour

Si votre affichage correspond voir ce qui suit:
initialisation Sans garantie.

Cordialement.
0
Bonjour merci pour votre réponse. Mais cela ne correspond pas à ma demande. Quand j ouvre une des deux portes le voyant électronique sur la porte m indiqué que les deux portes sont ouvertes alors qu il n y en a q une. Merci quand même
0
stf_jpd87 Messages postés 89369 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 janvier 2023 26 657
18 juin 2016 à 11:29
Bonjour

Vous avez deux pannes possibles :
soit les capteurs des portes ont un problème d'alignement et dans ce cas c'est à vous de trouver
soit l'éprom à une perte de mémoire et dans ce cas il faut faire une réinitialisation.
Cordialement
0