Problème de froid Réfrigérateur Congélateur Liebherr CT223

Résolu/Fermé
popcorn081 - Modifié le 25 juil. 2018 à 10:56
 Sam - 27 juil. 2018 à 15:48
Bonjour à tout le monde,

Réfrigérateur- congélateur de marque Liebherr - Modèle CT223 - 3 ou 4 ans d'âge.

Depuis quelques temps j'avais remarqué une température dans le compartiment congélation assez fantaisiste. Le thermomètre indiquait parfois -18 (très bien), parfois -12...
De plus, il faisait un espèce de ronronnement régulier (mais pas continu), un peu comme si quelque chose touchait quelque part...
Maintenant il me semble qu'il ne fait plus ce bruit.
Mais je n'ai que -10 en partie congélation et la partie frigo n'est pas assez froide. L'outil-thermomètre fourni par Liebherr, placé en bas, n'est pas dans la zone verte. De plus ce que j'y mets, se conserve mal.
Le moteur semble tourner tout à fait normalement et se coupe.

Quel serait votre diagnostic ?
Si je souhaite shunter le thermostat, comment faire et où est-il SVP ?
Merci de votre aide
Roger

13 réponses

popcorn081
Messages postés
8
Date d'inscription
dimanche 25 janvier 2015
Statut
Membre
Dernière intervention
29 mars 2015
16
21 févr. 2015 à 14:41
bonjour,
test effectué. :
hier, appareil moteur arrêté - congélateur à -12
je décide d'ouvrir les portes du congélateur et du réfrigérateur pour voir si je détecte un bruit, une anomalie...
j'ai écouté et attendu un moment. Le moteur s'est mis en fonctionnement sans bruit suspect et sans hésitation, quand le congélateur est arrivé à zéro. Ensuite tout doucement le froid est remonté. c'était de nouveau à -12 et il n'était pas arrêté.
Est-ce que cela vous aide ?
Compte tenu de vos remarques. je pencherai pour le thermostat.
11
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
Modifié par stf_jpd87 le 21/02/2015 à 16:01
Mon avis va dans le même sens car -12 n'est pas suffisant. Avez-vous monté le bouton au maxi ???
0