Frigo americain samsung RSH1DTMH1/XEF

herve.du.62 Messages postés 2 Date d'inscription lundi 4 juillet 2016 Statut Membre Dernière intervention 4 juillet 2016 - Modifié par herve.du.62 le 4/07/2016 à 08:02
 loulou.du.62 - 6 juil. 2016 à 12:27
Bonjour, le souci est que sur l'ecran digital a gauche du congelateur j ai bien ma temperature de -14 degré mais a droite dans frezer la temperature reste a 11 degré meme si je la baisse a environ 5 degré sa me remet 10 second plus tard a 11 degré comment faire svp comment faire pour régler se souci car je peu plus stocker les aliments a droite

3 réponses

stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
4 juil. 2016 à 08:41
bonjour,

déja -14°C ce n'est pas une bonne température, il devrait être à -18°C donc commencez par degivrer votre appareil pendant au moins 24h portes ouvertes et appareil débranché
0
herve.du.62 Messages postés 2 Date d'inscription lundi 4 juillet 2016 Statut Membre Dernière intervention 4 juillet 2016
4 juil. 2016 à 12:32
deja fait tous sa et toujours pareil mais a gauche c est le casier congelateur a - 14 ° et a droite c est le tiroir pour tenir les aliments frais mais la temperature reste a + 11° et impossible de la baisser quand on appui sur le digital de la porte meme si je le régle a 5° il se remet 20 second apres a +11 ° donc peu pas me servir du tiroir de droite pour tenir au frais mes aliments donc une autres idée ??
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
4 juil. 2016 à 14:30
j'ai bien compris, mais je vous dis que le congel à un problème il devrait être à -18°C donc votre appareil à un problème il faut vérifier si le ventilateur fonctionne
0
b richard 31 Messages postés 2965 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 12 septembre 2022 769
6 juil. 2016 à 11:51
bonjour,
quand le réglage est différent de celui réel pour synchroniser il faut déconnecter l'appareil de la prise et la remettre 5 mn après
0
deja fait et toujours le meme souci
0