Ma machine à laver beko wmd 67125 s s allume ms ne démarre pas

Signaler
Messages postés
4
Date d'inscription
mercredi 6 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016
-
Messages postés
70184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
-
Bonjour,
Je viens d emménager, j ai réinstaller ma machine à laver et lors de ma première tentative pour lancer une machine elle s est stoppée.
Elle démarre, s allume, lance le programme, se rempli d eau, et s arrete après 1 min de mise en rte ! Impossible de annuler le programme, je suis obligé de l éteindre, attendre un peu et la rallumer avant de réussir cette fois à annuler et ensuite elle se vide correctement et s ouvre.. que faire ??!

6 réponses

Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 622
Bonjour,
vous avez vérifié que la courroie est en place ???
Messages postés
4
Date d'inscription
mercredi 6 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016

Bonjour , merci de votre réponse rapide !
Effectivement j ai pensé à la courroie, la veille de déménager la courroie avait sauté , pas le tps de m en occuper, j attendu de la réinstaller et ai pensé que il suffisait de remettre la courroie, mais peut être faut il l'a changer ?
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 622
si votre courroie est en bon état cela ne sert à rien de la changer .... si elle saute sans cesse, c'est qu'il y a un autre problème, voir les roulements, la poulie etc
Messages postés
4
Date d'inscription
mercredi 6 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016

Non, elle ne saute pas sans cesse ,elle ne le à fait que une fois lors de ma dernière machine, j ai védifié le état de la courroie, elle ne me paraît pas trop détendue ms est effilée (un peu déchirée)...
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 622
si elle est déchirée changez la
Messages postés
4
Date d'inscription
mercredi 6 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016

OK merci bcp à vs ! Je reviendrai vers vous pr vs informer de l évolution de la situation ! Mais encore merci à vs
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 622
ok on attend de vos nouvelles
La courroie est commandée,je l à récupére demain. . Verdict demain. ..
Bon bah ce n'est pas la courroie. ..
Messages postés
70184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
15 466
Bonsoir

Si la panne de départ est la même, une fois la cuve remplie avez-vous le tambour qui se lance???, Avez-vous vérifié les charbons du moteur??
Non le tambour ne se lance pas, les charbons ? J avoue que mes connaissances en machine à laver s arrête à la courroie...
Messages postés
70184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
15 466
Bonjour

Sur le moteur à l'opposé de la poulie de chaque coté vous avez deux charbons. Ils doivent avoir une longueur de plus de 1.5cm
Je vais regarder ça aujourd'hui, une fois que je les trouve, à quoi dois je voir si ils sont défectueux ou pas?
Messages postés
70184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
15 466
la longueur >1.5cm